<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Se registra primera muerte vinculada a COVID-19 en el condado Bexar &#8211; Telemundo Phoenix/Tucson</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Phoenix/Tucson &raquo; Feed" href="https://www.telemundoarizona.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Phoenix/Tucson &raquo;  RSS de los comentarios" href="/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundoarizona.com/_static/??-eJyVjUEOwjAMBD9E6kYIekK8xXECWLhuFKeq8nsiJBCXHrjOzmhhy44WrUkrZFnvrAYYnWBLxZwGArJfEm956OQA/3XfhpVkjcnec2SrEGShpxMOBUsDq03SMLPuFGgP7r+2r2DskwtYPsp1vvjTdJ68H4/jC/nWV1U=' type='text/css' media='all' />
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundoarizona.com/_static/??-eJydzE0OwiAQQOELWWBKKczCeBYYppbIj7E0Xt+68AB2/V4++X4O1Grn2mVfufAma6Bh676nViXl9C1hTzlK2o7Yqi9PoadIiKh0JB7NohTwKEqq4ngu8k+TWimtCrBWO4gMgSHCggtxELTu9XFavucWfBaRDWo/66BmD8hLGI09bfpXT5RZOARtLEUFMOEYnHUaf+itXMG4yWqlcPoAgT16bw==' type='text/css' media='all' />
<script src='https://www.telemundoarizona.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1MLEzMTM0sLoywAQvg6jw=='></script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-includes/js/dist/i18n.min.js?m=1576711030g'></script>
<script>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</script>
<script src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/analytics.3bb9db65c214c92d8c9f.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundoarizona.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoarizona.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoarizona.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.telemundosanantonio.com/noticias/local/se-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar/2044110/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoarizona.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoarizona.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2053201', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ktaz/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo Phoenix/Tucson" /><meta name="google-site-verification" content="emldrxKC8CrsDjhp7NlxDE9edA5T33ZP-R8Z2pVUv7c" /><meta property="fb:app_id" content="771892082865295" /><meta name="twitter:site" content="@Telemundoaz" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@Telemundoaz" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOAZ" /><meta name="description" content="Una mujer de 80 años que estaba siendo tratada en el Centro Médico Brooke Army." /><meta property="og:description" content="Una mujer de 80 años que estaba siendo tratada en el Centro Médico Brooke Army." /><meta name="twitter:description" content="Una mujer de 80 años que estaba siendo tratada en el Centro Médico Brooke Army." /><meta property="og:title" content="Se registra primera muerte vinculada a COVID-19 en el condado Bexar" /><meta name="twitter:title" content="Se registra primera muerte vinculada a COVID-19 en el condado Bexar" /><meta property="og:url" content="https://www.telemundoarizona.com/noticias/salud/se-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar/2053201/" /><meta name="twitter:url" content="https://www.telemundoarizona.com/noticias/salud/se-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar/2053201/" /><meta name="keywords" content="condado, Bexar, SAN ANTONIO, casa, Centro Médico, Brooke Army, instalaciones, ciudad, EEUU, Texas, Base Conjunta de San Antonio, Distrito de Salud Metropolitano, fallecimiento, muerte, propagación, viajes, distanciamiento, casos, COVID-19, cifra, salud, Juntos superaremos este desafío &amp;#8220, importancia, problemas, antecedentes, desarrollo, salud, coronavirus, declaraciones, respecto, pasos, desempleo, comportamientos, pautas, simpatía, ánimo, nombre, casos, oraciones, pensamientos, cifra, casos, casos, precauciones, parte, casos, casos, casos, COVID-19 Coronavirus 16 Mar Coronavirus, detalles, vidas, través, papel, órdenes, Respecto, respecto, manos, importancia, intereses, dificultad, frecuencia, bases, distanciamiento, Coronavirus 16 Mar Famosos, lugar, medidas, pandemia, ayuda, solicitudes, total, diagnóstico, siglas, cooperación, JBSA, JBSA, lado, inglés, cifra, Coronavirus, COVID-19, San Antonio" /><meta name="sailthru.title" content="Se registra primera muerte vinculada a COVID-19 en el condado Bexar" /><meta name="sailthru.description" content="Una mujer de 80 años que estaba siendo tratada en el Centro Médico Brooke Army." /><meta name="sailthru.tags" content="condado, Bexar, SAN ANTONIO, casa, Centro Médico, Brooke Army, instalaciones, ciudad, EEUU, Texas, Base Conjunta de San Antonio, Distrito de Salud Metropolitano, fallecimiento, muerte, propagación, viajes, distanciamiento, casos, COVID-19, cifra, salud, Juntos superaremos este desafío &amp;#8220, importancia, problemas, antecedentes, desarrollo, salud, coronavirus, declaraciones, respecto, pasos, desempleo, comportamientos, pautas, simpatía, ánimo, nombre, casos, oraciones, pensamientos, cifra, casos, casos, precauciones, parte, casos, casos, casos, COVID-19 Coronavirus 16 Mar Coronavirus, detalles, vidas, través, papel, órdenes, Respecto, respecto, manos, importancia, intereses, dificultad, frecuencia, bases, distanciamiento, Coronavirus 16 Mar Famosos, lugar, medidas, pandemia, ayuda, solicitudes, total, diagnóstico, siglas, cooperación, JBSA, JBSA, lado, inglés, cifra, Coronavirus, COVID-19, San Antonio" /><meta name="sailthru.tags" content="condado, Bexar, SAN ANTONIO, casa, Centro Médico, Brooke Army, instalaciones, ciudad, EEUU, Texas, Base Conjunta de San Antonio, Distrito de Salud Metropolitano, fallecimiento, muerte, propagación, viajes, distanciamiento, casos, COVID-19, cifra, salud, Juntos superaremos este desafío &amp;#8220, importancia, problemas, antecedentes, desarrollo, salud, coronavirus, declaraciones, respecto, pasos, desempleo, comportamientos, pautas, simpatía, ánimo, nombre, casos, oraciones, pensamientos, cifra, casos, casos, precauciones, parte, casos, casos, casos, COVID-19 Coronavirus 16 Mar Coronavirus, detalles, vidas, través, papel, órdenes, Respecto, respecto, manos, importancia, intereses, dificultad, frecuencia, bases, distanciamiento, Coronavirus 16 Mar Famosos, lugar, medidas, pandemia, ayuda, solicitudes, total, diagnóstico, siglas, cooperación, JBSA, JBSA, lado, inglés, cifra, Coronavirus, COVID-19, San Antonio" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-03-22T15:55:51+00:00" /><meta property="og:image" content="https://media.telemundoarizona.com/2019/09/CORONAVIRUS-UPDATE-JUEVES-1-1.jpg?resize=850%2C478" /><meta name="twitter:image" content="https://media.telemundoarizona.com/2019/09/CORONAVIRUS-UPDATE-JUEVES-1-1.jpg?resize=850%2C478" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoarizona.com\/noticias\/salud\/se-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar\/2053201\/","headline":"Se registra primera muerte vinculada a COVID-19 en el condado Bexar","datePublished":"2020-03-22T15:55:51","dateModified":"2020-03-23T07:32:14","description":"Una mujer de 80 a\u00f1os que estaba siendo tratada en el Centro M\u00e9dico Brooke Army.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"condado, Bexar, SAN ANTONIO, casa, Centro M\u00e9dico, Brooke Army, instalaciones, ciudad, EEUU, Texas, Base Conjunta de San Antonio, Distrito de Salud Metropolitano, fallecimiento, muerte, propagaci\u00f3n, viajes, distanciamiento, casos, COVID-19, cifra, salud, Juntos superaremos este desaf\u00edo &#8220, importancia, problemas, antecedentes, desarrollo, salud, coronavirus, declaraciones, respecto, pasos, desempleo, comportamientos, pautas, simpat\u00eda, \u00e1nimo, nombre, casos, oraciones, pensamientos, cifra, casos, casos, precauciones, parte, casos, casos, casos, COVID-19 Coronavirus 16 Mar Coronavirus, detalles, vidas, trav\u00e9s, papel, \u00f3rdenes, Respecto, respecto, manos, importancia, intereses, dificultad, frecuencia, bases, distanciamiento, Coronavirus 16 Mar Famosos, lugar, medidas, pandemia, ayuda, solicitudes, total, diagn\u00f3stico, siglas, cooperaci\u00f3n, JBSA, JBSA, lado, ingl\u00e9s, cifra, Coronavirus, COVID-19, San Antonio","publisher":{"@type":"Organization","name":"Telemundo Arizona","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoarizona.com\/wp-content\/uploads\/2019\/09\/light_amp_ktaz.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundoarizona.com\/2019\/09\/CORONAVIRUS-UPDATE-JUEVES-1-1.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"TELEMUNDO SAN ANTONIO"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/salud","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/salud","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/salud","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/salud","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/salud","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/noticias\/salud","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/noticias\/salud","sizes":[[300,250],[300,100],[320,50]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoarizona.com");
				googletag.pubads().setTargeting("pageid", "10292053201");
				googletag.pubads().setTargeting("pageid2", "10312044110");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "salud");
				googletag.pubads().setTargeting("call", "KTAZ");
				googletag.pubads().setTargeting("region", "arizona");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,salud,coronavirus,covid-19,san-antonio");
				googletag.pubads().setTargeting("gpt2", "KTAZ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,salud");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoarizona.com/noticias/salud/se-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar/2053201/?amp"><link rel="icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2053201 single-format-standard station-telemundo ktaz has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=771892082865295&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoarizona.com/">
						<img
							src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Dark-@3x-7.png?fit=450%2C120"
							alt="Telemundo Phoenix/Tucson"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoarizona.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoarizona.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundoarizona.com/noticias/local/lista-de-caso-reportados-de-coronavirus-en-arizona/2049784/" class="site-header__trending-nav-item">Coronavirus en Arizona: lo mas reciente de la pandemia</a>
					<a href="/fotosyvideos/" class="site-header__trending-nav-item">Fotos y Videos</a>
					<a href="/especiales/censo-2020/" class="site-header__trending-nav-item">Censo 2020</a>
					<a href="/noticias/local/" class="site-header__trending-nav-item">Noticias Locales</a>
					<a href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a href="/noticias/inmigracion/" class="site-header__trending-nav-item">Inmigración</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="85034">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-5008251" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoarizona.com/tag/coronavirus/">Coronavirus</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Se registra primera muerte vinculada a COVID-19 en el condado Bexar	</h1>
			<h2 class="article-subtitle">
			Una mujer de 80 años falleció mientras era tratada en el Centro Médico Brooke Army.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundoarizona.com?s=Autor%3A%20%22TELEMUNDO%20SAN%20ANTONIO%22">TELEMUNDO SAN ANTONIO</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-03-22T22:55:51-07:00">Publicado el 22 de marzo del 2020</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-03-23T07:32:14-07:00">Actualizado hace 28 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fsalud%2Fse-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar%2F2053201%2F&#038;Se%20registra%20primera%20muerte%20vinculada%20a%20COVID-19%20en%20el%20condado%20Bexar?_osource=db_npd_tlmd_ktaz_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Se%20registra%20primera%20muerte%20vinculada%20a%20COVID-19%20en%20el%20condado%20Bexar&#038;url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fsalud%2Fse-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar%2F2053201%2F?_osource=db_npd_tlmd_ktaz_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Se%20registra%20primera%20muerte%20vinculada%20a%20COVID-19%20en%20el%20condado%20Bexar%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fsalud%2Fse-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar%2F2053201%2F?_osource=db_npd_tlmd_ktaz_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KVDA\/914\/359\/Muere_anciana_por_coronavirus_en_San_Antonio.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KVDA\/914\/359\/Muere_anciana_por_coronavirus_en_San_Antonio__943942.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;kxhtV3ZETzii&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;cZ8a76pCkyU_&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoarizona.com\/2019\/09\/Muere_anciana_por_coronavirus_en_San_Antonio.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;7q3NWQqP_a1i&quot;,&quot;pid_streaming_web_medium&quot;:&quot;cZ8a76pCkyU_&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KVDA&quot;,&quot;video_captions&quot;:&quot;INICIAMOS ESTA EDICI\u00f3N CON LO \u00faLTIMO DE CORONAVIRUS. HOY SE CONFIRM\u00f3 LA PRIMERA MUERTE EN EL CONDADO. HACEMOS CON LO RECIENTE. &gt;&gt; SABEMOS QUE LA MUJER ES UNA SE\u00f1ORA DE LA TERCERA EDAD QUE SEG\u00faN FUNCIONARIOS HABR\u00edA FALLECIDO A CAUSA DEL COVID 19 &gt;&gt; SE CONFIRMA LA PRIMERA MUERTE RELACIONADA AL COVID 19 EN EL CONDADO. SEG\u00faN FUNCIONARIOS DE LA CIUDAD DE SAN ANTONIO Y DEL CONDADO, LA V\u00edCTIMA ES UNA MUJER DE ENTRE 80 A\u00f1OS DE EDAD QUIEN ESTABA SIENDO ATENDIDA EN EL CENTRO M\u00e9DICO EN SAN ANTONIO. EXPLICAN QUE LA V\u00edCTIMA CUYA IDENTIDAD NO HA SIDO REVELADA FALLECI\u00f3 EL S\u00e1BADO Y QUE ELLA TEN\u00edA HISTORIAL DE CUESTIONES DE SALUD. LA REACCI\u00f3N DEL ALCALDE DE SAN ANTONIO NO SE HIZO ESPERAR Y EN UN COMUNICADO DIJO EN PARTE QUE ESTA TRAGEDIA ILUSTRA LA IMPORTANCIA DE LAS MEDIDAS AGRESIVAS QUE SE EST\u00e1N TOMANDO EN ESFUERZOS DE FRENAR LA PROPAGACI\u00f3N DEL COVID 19. TAMBI\u00e9N AGREG\u00f3 QUE TODOS PODEMOS AYUDAR A SALVAR VIDAS PRACTICANDO EL DISTANCIAMIENTO SOCIAL Y COMPORTAMIENTO SALUDABLE. POR SU PARTE EL JUEZ DEL CONDADO EXPLIC\u00f3 QUE ES SUMAMENTE IMPORTANTE QUE LA COMUNIDAD CONTIN\u00faE TOMANDO PRECAUCIONES, PRACTICANDO EL DISTANCIAMIENTO, QUEDARSE EN CASA CUANDO SE SIENTA ENFERMO Y LAVARSE LAS MANOS A MENUDO. ES IMPORTANTE RECALCAR QUE DE LOS 45 CASOS CONFIRMADOS EN EL CONDADO, 26 DE LOS CONTAGIADOS TIENEN HISTORIAL DE HABER VIAJADO RECIENTEMENTE, SIETE DE HABER TENIDO CONTACTO CERCANO CON UNA PERSONA INFECTADA, Y D\u00edAS FUERON TRANSMITIDOS DENTRO DE LA COMUNIDAD, MIENTRAS QUE DOS CONTIN\u00faAN BAJO INVESTIGACI\u00f3N. SEG\u00faN LA P\u00e1GINA WEB DEL METRO HEALTH 25 SON HOMBRES MIENTRAS QUE 20 SON MUJERES, TODOS EN TERCERO A 79 A\u00f1OS DE EDAD. POR SU PARTE LA P\u00e1GINA WEB DE SAN ANTONIO CONFIRMA QUE HASTA EL MOMENTO 14 MIEMBROS DE SUS INSTALACIONES HAN DADO POSITIVO AL COVID 19. &gt;&gt; FUNCIONARIOS DE LA CIUDAD DE SAN ANTONIO Y DEL CONDADO LE PIDEN A LAS PERSONAS PERMANECER EN CASA A MENOS QUE EN REALIDAD NECESITEN SALIR. RECALCAN QUE EST\u00e1N TRABAJANDO ARDUAMENTE EN&quot;,&quot;video_id&quot;:&quot;1714649667998_728&quot;,&quot;video_length&quot;:&quot;147381&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1714649667998&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Muere anciana por coronavirus en San Antonio"
	data-vidcid="1:31:2044211"
	data-vidurl="https://www.telemundosanantonio.com/noticias/local/muere-anciana-por-coronavirus-en-san-antonio/2044211/"
			data-islead="true"
		data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;6&quot;:&quot;Local&quot;,&quot;97&quot;:&quot;Salud&quot;,&quot;244&quot;:&quot;Videos&quot;}"
	data-tagnames="{&quot;29969&quot;:&quot;Coronavirus&quot;,&quot;30841&quot;:&quot;coronavirus en san antonio&quot;,&quot;32177&quot;:&quot;COVID-19&quot;,&quot;105&quot;:&quot;San Antonio&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="<p>La muerte de la mujer es la primera que se registra en el condado Bexar debido al COVID-19.</p>
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>SAN ANTONIO - La primera muerte relacionada con el COVID-19 en el condado Bexar fue anunciada este domingo por fuentes oficiales. Poco antes, se habían confirmado seis nuevos casos de personas contagiadas, lo que eleva a 45 la cifra total en el condado.</p>

<p>Se trata de una mujer de 80 años que estaba siendo tratada en el Centro Médico Brooke Army, según se informó, y que tenía antecedentes de problemas de salud. Su deceso ocurrió este sábado.</p>

<p>"El trágico desarrollo de hoy ilustra la importancia de los pasos agresivos que estamos tomando para frustrar la propagación de COVID-19. Quédese en casa a menos que deba salir. Siga las pautas de los expertos en salud ", dijo el alcalde de San Antonio, Ron Nirenberg.</p>

<p>“Todos podemos desempeñar un papel en salvar vidas a través del distanciamiento social y los comportamientos saludables. Juntos superaremos este desafío", añadió.</p>

<p>En un ánimo similar, Nelson Wolff, juez del condado Bexar, ofreció declaraciones escritas respecto al fallecimiento.</p>

<p>“En nombre del condado Bexar expresamos nuestra más profunda simpatía por la familia y los seres queridos de la persona que falleció. Nuestros pensamientos y oraciones están con ustedes durante este momento de dificultad”, dijo Wolff.</p>

<p>“Es muy importante para nuestra comunidad continuar tomando precauciones, practicar distanciamiento seguro, quedarse en casa cuando se sienta enfermo y lavarse las manos con frecuencia. Estamos trabajando arduamente para frenar la propagación de este virus y estamos manteniendo los intereses de los residentes del condado Bexar y de nuestras familias en primer lugar. Su cooperación durante este tiempo es de suma importancia y le agradezco por ayudarnos a hacer su parte ”, agregó.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoarizona.com/noticias/salud/coronavirus/celebridades-politicos-diagnosticados-con-coronavirus/2051220/">
							<img class="post__image" src="https://media.telemundoarizona.com/2019/09/Trio-hanks-placido-danna-coronavirus.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoarizona.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								16 Mar							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoarizona.com/noticias/salud/coronavirus/celebridades-politicos-diagnosticados-con-coronavirus/2051220/">
								<span data-ellipsis="true" data-text="Famosos diagnosticados con coronavirus: Plácido Domingo da positivo al coronavirus" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Famosos diagnosticados con coronavirus: Plácido Domingo da positivo al coronavirus								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoarizona.com/noticias/eeuu/solicitudes-de-ayuda-desempleo-pandemia-coronavirus-estados-unidos/2053026/">
							<img class="post__image" src="https://media.telemundoarizona.com/2019/09/Desempleo.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoarizona.com/tag/desempleo/">DESEMPLEO</a>
																			<span class="post__date post__date--has-category">
								Hace 23 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoarizona.com/noticias/eeuu/solicitudes-de-ayuda-desempleo-pandemia-coronavirus-estados-unidos/2053026/">
								<span data-ellipsis="true" data-text="Aumentan solicitudes de ayuda por desempleo tras medidas drásticas por pandemia" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Aumentan solicitudes de ayuda por desempleo tras medidas drásticas por pandemia								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Respecto a los 45 casos del nuevo coronavirus en el condado Bexar, el Distrito de Salud Metropolitano detalló que 26 de ellos están relacionados con viajes. Mientras, siete casos están vinculados con personas que estuvieron cerca de individuos contagiados y otros dos casos aún son investigados.&nbsp;</p>

<p>La cifra se completa con diez personas enfermas en cuyos casos su diagnóstico no puede relacionarse con viajes o por estar cerca de un individuo contagiado.&nbsp;&nbsp;</p>

<p>Por otro lado, este sábado se confirmaron cuatro casos nuevos de COVID-19 en instalaciones militares de la ciudad, para un total de 11 personas contagiadas.&nbsp;</p>

<p>La Base Conjunta de San Antonio (JBSA, por sus siglas en inglés) no ha ofrecido detalles adicionales respecto a quiénes son los contagiados ni en cuál de las tres bases militares agrupadas bajo JBSA se encuentran aislados.<br></p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/coronavirus/">Coronavirus</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/covid-19/">COVID-19</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/san-antonio/">San Antonio</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fsalud%2Fse-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar%2F2053201%2F&#038;Se%20registra%20primera%20muerte%20vinculada%20a%20COVID-19%20en%20el%20condado%20Bexar?_osource=db_npd_tlmd_ktaz_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Se%20registra%20primera%20muerte%20vinculada%20a%20COVID-19%20en%20el%20condado%20Bexar&#038;url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fsalud%2Fse-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar%2F2053201%2F?_osource=db_npd_tlmd_ktaz_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Se%20registra%20primera%20muerte%20vinculada%20a%20COVID-19%20en%20el%20condado%20Bexar%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fsalud%2Fse-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar%2F2053201%2F?_osource=db_npd_tlmd_ktaz_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundoarizona.com/noticias/salud/se-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar/2053201/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-4" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_137" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_137', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Phoenix, AZ</div>
	<a class="weather-module__conditions" href="https://www.telemundoarizona.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="85034"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_691" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_691', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_573" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_573', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1721831278" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_257" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_257', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_359" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_359', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_232" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_232', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoarizona.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Ligh@3x-4.png?fit=450%2C120"
						alt="Telemundo Phoenix/Tucson"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOAZ" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundoaz" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoAZ" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2023021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023021"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2016937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016937"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2016938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016938"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2016939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016939"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837016"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2023024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023024"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2023025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2023025"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2023026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023026"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836986"><a href="https://publicfiles.fcc.gov/tv-profile/khrr/">KHRR Public Inspection File</a></li>
<li id="menu-item-1836987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836987"><a href="https://publicfiles.fcc.gov/tv-profile/ktaz/">KTAZ Public Inspection File</a></li>
<li id="menu-item-1836988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836988"><a href="https://www.telemundoarizona.com/conectate/news-app-closed-caption/TLMD-CC-Subtitulos-Closed-Captioning-Preguntas-Frecuentes-375296931.html/">Subtitulado</a></li>
<li id="menu-item-1837033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837033"><a href="https://www.telemundoarizona.com/ktaz-informacion-de-empleos-2/">KTAZ Empleos</a></li>
<li id="menu-item-1837037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837037"><a href="https://www.telemundoarizona.com/khrr-informacion-de-empleos/">KHRR Empleos</a></li>
<li id="menu-item-1837024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837024"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1837029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837029"><a href="https://www.telemundoarizona.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836998"><a href="https://www.telemundoarizona.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836999"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2017863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017863"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">No venda mi información personal</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundoarizona.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundoarizona.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundoarizona.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "salud";
			_sf_async_config.authors  = "TELEMUNDO SAN ANTONIO";
			_sf_async_config.title    = "Se registra primera muerte vinculada a COVID-19 en el condado Bexar";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoarizona.com/noticias/salud/se-registra-primera-muerte-vinculada-a-covid-19-en-el-condado-bexar/2053201/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoarizona.com/">
					<img
						src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Ligh@3x-4.png?fit=450%2C120"
						alt="Telemundo Phoenix/Tucson"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoarizona.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/entretenimiento/acceso-total/">
					ACCESO TOTAL				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/category/videos/">
					Multimedia				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/khrr/">
					KHRR Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/ktaz/">
					KTAZ Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/conectate/news-app-closed-caption/TLMD-CC-Subtitulos-Closed-Captioning-Preguntas-Frecuentes-375296931.html/">
					Subtitulado				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/ktaz-informacion-de-empleos-2/">
					KTAZ Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/khrr-informacion-de-empleos/">
					KHRR Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">
					No venda mi información personal				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/TELEMUNDOAZ" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/Telemundoaz" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/TelemundoAZ" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1575966547g'></script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202013'></script>
<script type='text/javascript' src='https://www.telemundoarizona.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1576711030j'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/common.b2a3584b2baef9293046.chunk.min.js?m=1584646983g'></script>
<script>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</script>
<script src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/nonamp.3352489d8bbf5cc86bc7.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/global.5296ec20b7bd45cb880d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/article.d6ed12e52f0667dce108.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-19105798584294.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-includes/js/wp-embed.min.js?m=1576711031g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1721831278&#038;tgtid=288ed69e-277b-a754-c5f9-f5f349216b53&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165596397',post:'2053201',tz:'-7',srv:'www.telemundoarizona.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596397', '2053201' ]);
</script>

</body>
</html>
