<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Anciana inmigrante se gana la vida como rapera &#8211; Telemundo Phoenix/Tucson</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Phoenix/Tucson &raquo; Feed" href="https://www.telemundoarizona.com/?rss=y" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Phoenix/Tucson &raquo;  RSS de los comentarios" href="https://www.telemundoarizona.com/noticias/mundo/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundoarizona.com/_static/??-eJyVjlsKwjAQRTfkdCI+8Edcy2Qy2mCahkxK6e6NlYpFEPy9j3Mvjgm4j0ViwRSGm4+K5CDQJFkhWkbWT8VdU1OVDf7Xe3d85DA40dl2Xgva0PMdgreZ8oRapiBN5+PXSjfAMqRCmVuUQFo8pywL6wnNVS7iIPVaFF70maor7PoIaevr0I8IuWqBpbxELt15ezR7Y3YHc3oAYGV4pA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundoarizona.com/_static/??-eJydzctOxSAUheEXskDLrQyMz7LZbE6JXJpCY3x70cSZE8/4X/kW/zgXbHVQHXwcVKjz6nHpA0ZqlWNO38XfKQeOfcZWoZzM7sKiUi4qkt5rbUgAK6myuXnh/zSxldIqExt5tUWnFYG2uMVVe4bHXd+flh+5ecjMOS9i8GKThkwwllaST5twjYSZmLHSSEESXIjr7gTYuP2Jlns58/1ItfNOcOHBKUOfyHnR9ELq4weOgDT6PP7M1H+lt/K6GqGU3XejvwBt45bx' type='text/css' media='all' />
<script src='https://www.telemundoarizona.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGphYmZiZmluVkWAPJ6KY8='></script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-includes/js/dist/i18n.min.js?m=1604003509g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/analytics.caa067102b23e3cd2545.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundoarizona.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoarizona.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoarizona.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundopr.com/telemundo/noticias/mundo/anciana-inmigrante-se-gana-la-vida-como-rapera/1954676/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoarizona.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoarizona.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2107761', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ktaz/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Phoenix/Tucson" /><meta name="google-site-verification" content="emldrxKC8CrsDjhp7NlxDE9edA5T33ZP-R8Z2pVUv7c" /><meta property="fb:app_id" content="771892082865295" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundoaz" /><meta name="twitter:creator" content="@Telemundoaz" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOAZ" /><meta name="description" content="Su avanzada edad, sus letras graciosas y su atuendo inusual le han ayudado a destacarse. Se ha convertido en una inspiración para un grupo de inmigrantes." /><meta property="og:description" content="Su avanzada edad, sus letras graciosas y su atuendo inusual le han ayudado a destacarse. Se ha convertido en una inspiración para un grupo de inmigrantes." /><meta name="twitter:description" content="Su avanzada edad, sus letras graciosas y su atuendo inusual le han ayudado a destacarse. Se ha convertido en una inspiración para un grupo de inmigrantes." /><meta property="og:title" content="Anciana inmigrante se gana la vida como rapera" /><meta name="twitter:title" content="Anciana inmigrante se gana la vida como rapera" /><meta property="og:url" content="https://www.telemundoarizona.com/noticias/mundo/anciana-inmigrante-se-gana-la-vida-como-rapera/2107761/" /><meta name="twitter:url" content="https://www.telemundoarizona.com/noticias/mundo/anciana-inmigrante-se-gana-la-vida-como-rapera/2107761/" /><meta name="keywords" content="bogota, Colombia, inmigrantes, VENEZOLANOS EN COLOMBIA" /><meta name="sailthru.title" content="Anciana inmigrante se gana la vida como rapera" /><meta name="sailthru.description" content="Su avanzada edad, sus letras graciosas y su atuendo inusual le han ayudado a destacarse. Se ha convertido en una inspiración para un grupo de inmigrantes." /><meta name="sailthru.tags" content="bogota, Colombia, inmigrantes, VENEZOLANOS EN COLOMBIA" /><meta name="sailthru.tags" content="bogota, Colombia, inmigrantes, VENEZOLANOS EN COLOMBIA" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-11-04T22:49:21+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundoarizona.com/2020/11/Screen-Shot-2020-11-05-at-00.47.01.png?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoarizona.com/2020/11/Screen-Shot-2020-11-05-at-00.47.01.png?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoarizona.com\/noticias\/mundo\/anciana-inmigrante-se-gana-la-vida-como-rapera\/2107761\/","headline":"Anciana inmigrante se gana la vida como rapera","datePublished":"2020-11-04T22:49:21","dateModified":"2020-11-04T23:01:19","description":"Su avanzada edad, sus letras graciosas y su atuendo inusual le han ayudado a destacarse. Se ha convertido en una inspiraci\u00f3n para un grupo de inmigrantes.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"bogota, Colombia, inmigrantes, VENEZOLANOS EN COLOMBIA","publisher":{"@type":"Organization","name":"Telemundo Arizona","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoarizona.com\/wp-content\/uploads\/2019\/09\/light_amp_ktaz.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundoarizona.com\/2020\/11\/Screen-Shot-2020-11-05-at-00.47.01.png?resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundoarizona.com\/noticias\/mundo\/anciana-inmigrante-se-gana-la-vida-como-rapera\/2107761\/","description":"Su avanzada edad, sus letras graciosas y su atuendo inusual le han ayudado a destacarse. Se ha convertido en una inspiraci\u00f3n para un grupo de inmigrantes.","duration":"PT48S","name":"Anciana inmigrante se gana la vida como rapera","thumbnailUrl":"https:\/\/media.telemundoarizona.com\/2020\/11\/Screen-Shot-2020-11-05-at-00.47.01.png?resize=1200%2C675","uploadDate":"2020-11-04T22:49:21"},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/mundo","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/mundo","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/mundo","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/mundo","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/mundo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/noticias\/mundo","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/noticias\/mundo","sizes":[[300,250],[300,100],[320,50]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoarizona.com");
				googletag.pubads().setTargeting("pageid", "10292107761");
				googletag.pubads().setTargeting("pageid2", "10031954676");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mundo");
				googletag.pubads().setTargeting("call", "KTAZ");
				googletag.pubads().setTargeting("region", "arizona");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mundo,bogota,colombia,inmigrantes,venezolanos-en-colombia");
				googletag.pubads().setTargeting("gpt2", "KTAZ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mundo");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoarizona.com/noticias/mundo/anciana-inmigrante-se-gana-la-vida-como-rapera/2107761/?amp"><link rel="icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=270%2C270" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527803",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.198.10.184",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"1d128744",region:"32986",protocol:"",blver:14,akM:"x",akN:"ae",akTT:"O",akTX:"1",akTI:"1d128744",ai:"344559",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2107761 single-format-standard station-telemundo ktaz has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=771892082865295&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoarizona.com/">
						<img
							src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Dark-@3x-7.png?fit=450%2C120"
							alt="Telemundo Phoenix/Tucson"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoarizona.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoarizona.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundoarizona.com/noticias/local/guia-electoral-lo-que-debes-saber-para-votar-en-las-elecciones-en-arizona/2101094/" class="site-header__trending-nav-item">Guía electoral</a>
					<a href="https://www.telemundoarizona.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">APOYANDO A NUESTRA COMUNIDAD</a>
					<a href="https://www.telemundoarizona.com/conectate/" class="site-header__trending-nav-item">CONOCE AL EQUIPO</a>
					<a href="https://www.telemundoarizona.com/noticias/decision/enfoque-arizona/" class="site-header__trending-nav-item">ENFOQUE ARIZONA</a>
					<a href="/noticias/local/" class="site-header__trending-nav-item">Noticias Locales</a>
					<a href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a href="/fotosyvideos/" class="site-header__trending-nav-item">Fotos y Videos</a>
					<a href="/noticias/inmigracion/" class="site-header__trending-nav-item">Inmigración</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="85034">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-5535778" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoarizona.com/tag/venezolanos-en-colombia/">VENEZOLANOS EN COLOMBIA</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Anciana inmigrante se gana la vida como rapera	</h1>
			<h2 class="article-subtitle">
			Su avanzada edad, sus letras graciosas y su atuendo inusual le han ayudado a destacarse. Se ha convertido en una inspiración para un grupo de inmigrantes.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundoarizona.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-11-05T05:49:21-07:00">Hace 42 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-11-04T23:01:19-07:00">Actualizado hace 30 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fmundo%2Fanciana-inmigrante-se-gana-la-vida-como-rapera%2F2107761%2F&#038;Anciana%20inmigrante%20se%20gana%20la%20vida%20como%20rapera?_osource=db_npd_tlmd_ktaz_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Anciana%20inmigrante%20se%20gana%20la%20vida%20como%20rapera&#038;url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fmundo%2Fanciana-inmigrante-se-gana-la-vida-como-rapera%2F2107761%2F?_osource=db_npd_tlmd_ktaz_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Anciana%20inmigrante%20se%20gana%20la%20vida%20como%20rapera%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fmundo%2Fanciana-inmigrante-se-gana-la-vida-como-rapera%2F2107761%2F?_osource=db_npd_tlmd_ktaz_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:903,&quot;nbc_primary_tag_id&quot;:725,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:903&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/102\/627\/Cindy_Sin_dientes_rapera__198675.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;_nMoCakMY1XC&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;IjspV1F1pfjI&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoarizona.com\/2020\/11\/Cindy_Sin_dientes_rapera_1920x1080_1815803971800.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;Sa8vYHD82Z5P&quot;,&quot;pid_streaming_web_medium&quot;:&quot;IjspV1F1pfjI&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1815803971759_820&quot;,&quot;video_length&quot;:&quot;48015&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1815803971759&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Anciana inmigrante se gana la vida como rapera"
	data-vidcid="1:3:1954687"
	data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/anciana-inmigrante-se-gana-la-vida-como-rapera/1954687/"
			data-islead="true"
		data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;7742&quot;:&quot;Local&quot;,&quot;118&quot;:&quot;Mundo&quot;,&quot;903&quot;:&quot;Videos&quot;}"
	data-tagnames="{&quot;1197&quot;:&quot;Bogot\u00e1&quot;,&quot;725&quot;:&quot;Colombia&quot;,&quot;10620&quot;:&quot;inmigrantes&quot;,&quot;36662&quot;:&quot;VENEZOLANOS EN COLOMBIA&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Colombia.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>BOGOTÁ, Colombia — Con un suéter rosado y grandes anteojos, “Cindy sin Dientes” se ha convertido en una sensación musical en el transporte público colombiano.</p>

<p>Cuando la música comienza a salir de su altavos portátil, la mujer de 69 años se convierte en una prolífica rapera cuyas rimas hacen reír a los pasajeros del Transmilenio, el sistema de autobuses públicos de Bogotá, atestado y azotado por el crimen.</p>

<p>El apodo de Marlene Alfonso, “Cindy sin Dientes”, se debe a que, efectivamente, no tiene la mayoría de sus dientes y no puede pagarse una dentadura postiza.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoarizona.com/entretenimiento/entretenimiento-destacados/shakira-indignada-alza-su-voz-contra-crueldad-inimaginable-de-leyes-migratorias-de-eeuu/2106429/">
							<img class="post__image" src="https://media.telemundoarizona.com/2019/09/SHAKIRA-CORONAVIRUS.png?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoarizona.com/tag/inmigracion/">inmigracion</a>
																			<span class="post__date post__date--has-category">
								31 Oct							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoarizona.com/entretenimiento/entretenimiento-destacados/shakira-indignada-alza-su-voz-contra-crueldad-inimaginable-de-leyes-migratorias-de-eeuu/2106429/">
								<span data-ellipsis="true" data-text="Shakira indignada alza su voz contra “crueldad inimaginable” de leyes migratorias de EEUU" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Shakira indignada alza su voz contra “crueldad inimaginable” de leyes migratorias de EEUU								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoarizona.com/noticias/inmigracion/nyt-ninos-migrantes-de-otros-paises-estan-siendo-enviados-a-mexico/2106132/">
							<img class="post__image" src="https://media.telemundoarizona.com/2020/10/Ninos-migrantes-NYT.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoarizona.com/tag/inmigracion/">inmigracion</a>
																			<span class="post__date post__date--has-category">
								30 Oct							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoarizona.com/noticias/inmigracion/nyt-ninos-migrantes-de-otros-paises-estan-siendo-enviados-a-mexico/2106132/">
								<span data-ellipsis="true" data-text="NYT: niños migrantes de otros países están siendo enviados a México" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									NYT: niños migrantes de otros países están siendo enviados a México								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>“Yo superarme deseo”, canta mientras va en un autobús lleno de pasajeros que se dirigen al centro de la ciudad. “Si no tienes un peso dame un beso, que me enderece el pescuezo”.</p>

<p>Alfonso es una de decenas de inmigrantes venezolanos que se ganan la vida a diario en el transporte público capitalino, vendiendo productos como bolígrafos o actuando a cambio de unas monedas.</p>

<p>Su avanzada edad, sus letras graciosas y su atuendo inusual le han ayudado a destacarse. Se ha convertido en una inspiración para un grupo de inmigrantes que en su mayoría ha sido bienvenido en Colombia, pero que también ha sufrido recientemente de discriminación y ataques xenófobos.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:903,&quot;nbc_primary_tag_id&quot;:3798,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:903&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/577\/682\/545-MIGRANT-CHILDREN-MISSING-PARENTS-CROSSTALK-NA99W10212020__309884.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;cQwxttVk1Tbb&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;n1TDZuB7Q_58&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoarizona.com\/2020\/10\/545-MIGRANT-CHILDREN-MISSING-PARENTS-CROSSTALK-NA99W10212020_1920x1080_1809859651592.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;BwBcLT9tL7V3&quot;,&quot;pid_streaming_web_medium&quot;:&quot;n1TDZuB7Q_58&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1809859651569_702&quot;,&quot;video_length&quot;:&quot;52920&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1809859651569&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Abogados no han podido localizar a los padres de 545 niños migrantes" data-vidcid="1:3:1949819" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/abogados-no-han-podido-localizar-a-los-padres-de-545-ninos-migrantes/1949819/" data-islead="false" data-catnames="{&quot;11&quot;:&quot;Historias Destacadas&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;193&quot;:&quot;Inmigraci\u00f3n&quot;,&quot;9621&quot;:&quot;Noticias Destacadas&quot;,&quot;903&quot;:&quot;Videos&quot;}" data-tagnames="{&quot;69249&quot;:&quot;Abogados&quot;,&quot;16970&quot;:&quot;Administraci\u00f3n Trump&quot;,&quot;3798&quot;:&quot;Inmigraci\u00f3n&quot;,&quot;61618&quot;:&quot;ni\u00f1os inmigrantes&quot;,&quot;69248&quot;:&quot;Ni\u00f1os separados de sus padres&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Inmigración." data-ellipsis="false">
							Inmigración.
						</div>
<p>“Es difícil trabajar acá”, dice Haileen Volcán, una venezolana de 32 años con cinco hijos que vende rompecabezas para niños en los autobuses de Bogotá. “Pero si ella puede montarse en un bus a la edad que tiene y ponerse a rapear, yo que soy una mujer joven puedo vender y salir adelante”.</p>

<p>Más de 1.7 millones de venezolanos viven actualmente en Colombia, a donde se mudaron para escapar de la crisis económica y humanitaria de su país. De acuerdo con las autoridades migratorias, sólo 720,000 venezolanos tienen permiso de residencia, lo que hace que muchos migrantes trabajen por menos que el salario mínimo o busquen sustento como músicos y vendedores callejeros.</p>

<p>Alfonso dice que ya cantaba por propinas en su ciudad, Caracas, mucho antes de llegar a Bogotá. Lo hacía principalmente en vagones del metro, donde sus presentaciones le valieron una invitación a un programa de televisión.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:26324,&quot;nbc_primary_tag_id&quot;:10717,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/1002\/971\/4553514825.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/1002\/971\/4553514825-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;q7VYGTMf7m_a&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;4KQReMk0Ku66&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoarizona.com\/2020\/09\/tarifas-aumentan.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;I1GSB_60pyMF&quot;,&quot;pid_streaming_web_medium&quot;:&quot;4KQReMk0Ku66&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&gt;&gt; TAMBI\u00c9N SI AMBOS &gt;&gt; NO HUBO &gt;&gt; EN LA SITUACI\u00d3N &gt;&gt; EN LA SITUACI\u00d3N &gt;&gt; TAN PARA TRAMITAR LA CIUDADAN\u00cdA CON LAS TARIFAS A ACTUALES. &gt;&gt; TENDR\u00c1S QUE PAGAR EN EL SERVICIO. &gt;&gt; PROMEDIO DEL 20%. MUCHO MAYOR EN EL CASO DE LA CIUDADAN\u00cdA PASAR\u00c1 DE COSTAR 640 D\u00d3LARES ESCUCHE MUY BIEN A 1170 M\u00c1S EL&quot;,&quot;video_id&quot;:&quot;1796346947606_113&quot;,&quot;video_length&quot;:&quot;39073&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1796346947606&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Cuándo entran en vigencia los fuertes aumentos en las tarifas de Inmigración" data-vidcid="1:3:1942983" data-vidurl="https://ots.nbcwpshield.com/telemundo/fotosyvideos-2/cuando-entran-en-vigencia-los-fuertes-aumentos-en-las-tarifas-de-inmigracion/1942983/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;26324&quot;:&quot;Fotosyvideos&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;10717&quot;:&quot;Ciudadan\u00eda&quot;,&quot;9691&quot;:&quot;EEUU&quot;,&quot;3798&quot;:&quot;Inmigraci\u00f3n&quot;,&quot;13774&quot;:&quot;tarifas&quot;,&quot;9952&quot;:&quot;Videos&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Los incrementos estarán vigentes a partir del 2 de octubre." data-ellipsis="false">
							Los incrementos estarán vigentes a partir del 2 de octubre.
						</div>
<p>Hace dos años se mudó a Colombia porque rapear en el metro de Venezuela ya no le alcanzaba para vivir. Alfonso dice que puede ganar hasta 8 dólares al día en propinas en el Transmilenio de Bogotá. Es suficiente para pagar su renta y enviarle algo de dinero a su hija.</p>

<p>“Yo quiero transmitirle a las personas que no se sientan derrotadas”, dice Alfonso tras interpretar unas canciones. “El corazón no tiene arrugas. Yo tengo 69 años y me siento durita. Todavía le queda jugo a esta naranja”.</p>

<p>Ser una rapera callejera no es fácil. Alfonso sufre de glaucoma y no puede ver por su ojo izquierdo. No tiene suficiente dinero para ir a un especialista y anda con un bastón para no caerse.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:22:2100462&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:114,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:114&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:10235&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KBLR\/517\/263\/4445882394.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KBLR\/517\/263\/4445882394-source.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Ob8BqWTJ8q5Z&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;7AzEuX3_sSm9&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoarizona.com\/2019\/09\/tlmd-USCIS-corona.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;V_bYt7RK45Ex&quot;,&quot;pid_streaming_web_medium&quot;:&quot;7AzEuX3_sSm9&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;APROVECH\u00d3 PARA CRITICAR LA MANERA COMO EL PRESIDENTE ABORD\u00d3 LA CRISIS POR EL CORONAVIRUS. Y PESE A LA PANDEMIA LOS SERVICIOS DE INMIGRACI\u00d3N REACTIVAN LA REGLA DE CARGA P\u00daBLICA EN SUS TR\u00c1MITES FUTUROS OPEN DITES QUE HAYAN SIDO SOMETIDOS DEL 24 DE FEBRERO A RA\u00cdZ DE UN FALLO QUE AUTORIZA A REVISAR SI LOS SOLICITANTES&quot;,&quot;video_id&quot;:&quot;1793690179925_909&quot;,&quot;video_length&quot;:&quot;22923&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1793690179925&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Inmigración activa regla de carga pública para trámites de residencia" data-vidcid="1:3:1941735" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/inmigracion/inmigracion-activa-regla-de-carga-publica-para-tramites-de-residencia/1941735/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;193&quot;:&quot;Inmigraci\u00f3n&quot;}" data-tagnames="{}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Los detalles aquí." data-ellipsis="false">
							Los detalles aquí.
						</div>
<p>La abuela no puede ver bien los botones del control remoto de su bocina, así que le pide a los pasajeros que le ayuden a elegir las canciones correctas.</p>

<p>“Nos preocupamos por ella”, dice Volcán, quien suele toparse con Alfonso en el Transmilenio. “Vive en un cerro bastante empinado y la estamos tratando de ayudar a buscar un lugar más cerca del bus”.</p>

<p>Alfonso persiste a pesar de los obstáculos y hace una rutina en la que invita a la gente a reír porque “el humor es gratis”.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:26324,&quot;nbc_primary_tag_id&quot;:3798,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:193&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/186\/239\/4123292228.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/186\/239\/4123292228-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;P0YiwwuAwgAt&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;v5Pkh9aWy6TR&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoarizona.com\/2020\/09\/hundurenia-inmigracion.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;gmhimN8r6LV5&quot;,&quot;pid_streaming_web_medium&quot;:&quot;v5Pkh9aWy6TR&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;\u266a (M\u00daSICA) \u266a \u266a (M\u00daSICA) \u266a &gt;&gt;&gt; FAMILIA YA ESTAMOS DE &gt;&gt;&gt; FAMILIA YA ESTAMOS DE REGRESO EN \&quot;UN NUEVO D\u00cdA \&quot;. Y AUNQUE POR A\u00d1OS ESTUVO AMPARADA POR EL ESTATUS DE PROTECCI\u00d3N TEMPORAL TPS LA HONDURE\u00d1A ALICIA VACA VIVI\u00d3 3 D\u00c9CADAS SIN DOCUMENTOS EN ESTADOS UNIDOS SU CALVARIO LLEG\u00d3 A SU FIN EN ENERO PASADO CUANDO UN JUEZ DE INMIGRACI\u00d3N LE APROB\u00d3 SU RESIDENCIA PERMANENTE PERO TODAV\u00cdA TIENE PROBLEMAS. &gt;&gt;&gt; ADA 8 MESES DESPU\u00c9S NO HA RECIBIDO SU GREEN CARD PARA EVIDENCIAR SU TARJETA, PERO VAMOS A SABER M\u00c1S CON AMELIA MAQUIAVELO &gt;&gt;&gt; S\u00cd STEPHANY, Y ADITA C\u00d3MO EST\u00c1N, ALICIA ESTA MA\u00d1ANA ES UNA HONDURE\u00d1A QUE LUCH\u00d3 30 A\u00d1OS POR ADQUIRIR SU PERMANENCIA ADQUIRIR SU PERMANENCIA PERMANENTE PERO NO LA PUEDE RECIBIR Y ELLA EST\u00c1 CONTANDO LOS D\u00cdAS PARA RECIBIR EN MANO ESTA FAMOSA GREEN CARD SI ALGUNA PERSONA EST\u00c1 EN ESTA SITUACI\u00d3N LE DAMOS AQU\u00cd BUENA INFORMACI\u00d3N. &gt;&gt;&gt; LA SE\u00d1ORA ALICIA VACA M\u00c9NDEZ PAS\u00d3 LUCHANDO POR OBTENER SU LEGALIDAD EN EL PA\u00cdS, SUFRI\u00d3, ESTAFAS Y UNA ORDEN DE QUE UNA PANDEMIA RETRASARA M\u00c1S QUE SU SUE\u00d1O SE HAGA REALIDAD &gt;&gt;&gt; ESPER\u00c9 MUCHO Y SEGUIR ESPERANDO NO ES JUSTO. &gt;&gt;&gt; \u266a (M\u00daSICA) \u266a &gt;&gt;&gt; INMIGRACI\u00d3N TRABAJA A VUELTA DE RUEDA AHORA CON LO DE LA PANDEMIA UN PRETEXTO PERFECTO &gt;&gt;&gt; ALICIA USTED ESPER\u00d3 30 A\u00d1OS QU\u00c9 M\u00c1S UNOS D\u00cdAS PARA QUE TENGA SU TARJETA EN LAS MANOS &gt;&gt;&gt; SOLAMENTE TENGO UN PAPEL PERO ESTE PAPEL CUENTA TAMBI\u00c9N. PERO ESTE PAPEL CUENTA TAMBI\u00c9N. PERO YO QUIERO MI GREEN CARD. &gt;&gt;&gt; AS\u00cd COMO ALICIA VACA HAY MUCHAS OTRAS PERSONAS &gt;&gt;&gt; MILLONES DE ALICIA, ANG\u00c9LICA, PAULA, DE LO QUE SEA PERO SOMOS MILLONES. QUEREMOS ESTE PROCESO. &gt;&gt;&gt; EL CAMINO PARA OBTENER LA LEGALIDAD NO SOLAMENTE PUEDE TOMAR A\u00d1OS DE ESPERA Y ESTAR LLENOS DE DIFICULTADES Y SITUACIONES DIF\u00cdCILES DE MANEJAR &gt;&gt;&gt; LUEGO DE TENOR UNA ORDEN DE DEPORTACI\u00d3N Y HABERLE RECHAZADO CU\u00c1NTAS VECES SUS PETICIONES PUEDE CONSEGUIR LA TARJETA DE RESIDENTE &gt;&gt;&gt; ESTA PARTE ES IMPORTANTE CUANDO NOS VINO A VER TUVIMOS QUE CONSEGUIRLO PRIMERO EL TPS TAMBI\u00c9N METIMOS UNA PETICI\u00d3N A TRAV\u00c9S DE SU HIJA, QUE ERA CIUDADANA. LE PUDIMOS DEMOSTRAR AL JUEZ QUE ELLA CALIFICA PARA LA GREEN CARD. &gt;&gt;&gt; Y NO SOLO ESO, LA JUEZA QUE VE\u00cdA SU CASO AUTORIZ\u00d3 EN LA MISMA CORTE QUE ALICIA OBTENGA LA RESIDENCIA PERMANENTE PERO LLEG\u00d3 LA PANDEMIA Y RETRAS\u00d3 LA LARGA ESPERA DE 30 A\u00d1OS &gt;&gt;&gt; LA PANDEMIA ES UN GRAVE PROBLEMA Y JUSTO ESTE GOBIERNO EST\u00c1 HACIENDO LO QUE PUEDA PARA PREVENIR LA GENTE DE CONSEGUIR SUS PAPELES. NO ES SOLO LA PANDEMIA QUE EST\u00c1 ATRASANDO EL PROCESO. PERO POR SUPUESTO, ES LA RAZ\u00d3N QUE DAN. &gt;&gt;&gt; QU\u00c9 RECOMENDACI\u00d3N LE DA RIAR A LAS PERSONAS QUE COMO ALICIA EST\u00c1N EN TR\u00c1MITE O A LA ESPERA DE SUS DOCUMENTOS? &gt;&gt;&gt; EL MEJOR CONSEJO QUE SI EST\u00c1N EN PROCESO HAY QUE TENER PACIENCIA Y ESTAR SEGUROS QUE EST\u00c1N PROTEGIDOS DESDE EL COMIENZO DEL CASO &gt;&gt;&gt; LA FAMOSA GREEN CARD QUIZ\u00c1S NO LE LLEGUERONTO A DO\u00d1A ICIA PERO LO QUE NO PUEDE ESPERAR M\u00c1S SU ENTUSIASMO DE SER LEGAL &gt;&gt;&gt; CLARO QUE S\u00cd, ES UNA FELICIDAD QUE NO SE COMPARA CON NADA, AQU\u00cd VAMOS PARA ADELANTE. MIENTRAS DIOS D\u00c9 FUERZAS, ENERG\u00cdAS Y AQU\u00cd VAMOS. ( \u266a M\u00daSICA \u266a ) &gt;&gt;&gt; QU\u00c9 LINDA DO\u00d1A ALICIA YO CREO QUE ESE ES EL ESP\u00cdRITU Y EL \u00c1NIMO QUE DEBEN DE TENER TODAS LAS PERSONAS QUE COMO ELLA SE ENCUENTRAN EN ESA MISMA SITUACI\u00d3N, HA DE SER DESESPERANTE HABER ESPERADO TODA UNA VIDA EN ESTE PA\u00cdS SALIENDO ADELANTE, TRABAJANDO, CUMPLIENDO CON TODO FINALMENTE CUANDO TIENEN LA LEGALIDAD, YA SEA LA RESIDENCIA, ALGUNA VISA Y ALG\u00daN TR\u00c1MITE QUE HAYAN ESPERADO TANTO TIEMPO PARA TENER LA TRANQUILIDAD DE DE VIVIR SEGURO EN ESTE PA\u00cdS QUE NO LE LLEGUE POR LA PANDEMIA, COMO DICE EL ABOGADO ES MUY IMPORTANTE ESTAR PROTEGIDO PROTEGIDOS ELLOS SON LEGALES PERO NO TIENEN LOS PAPELES PARA DEMOSTRARLO EN EL CASO DE DO\u00d1A ALICIA ANDA CON UNA CARTA DE SU ABOGADO INCLUSIVE DONDE EST\u00c1 EL PERMISO Y ORDEN ESTE MISMO D\u00cdA QUE APELARON EL CASO GANARON Y LE OTORG\u00d3 LA RESIDENCIA PERMANENTE ES IMPORTANTE QUE EST\u00c9N PROTEGIDOS CUANDO EST\u00c1N A LA ESPERA Y EST\u00c1N LEGALES EN EL PA\u00cdS NO LES PARECE &gt;&gt;&gt; CLARO SABEMOS QUE DEBIDO POR LA PANDEMIA LAS OFICINAS EST\u00c1N CERRADAS, LOS PROTOCOLOS NO SON LOS MISMOS TODO M\u00c1S LENTO INCLUSO ESTAS, LOS EVENTOS DE CIUDADAN\u00cdA QUE TE ACUERDAS QUE ES UNA MULTITUD DE GENTE QUE ERA MUY BONITO, MUCHA GENTE SE HA QUEDADO SIN ESA BONITA CEREMONIA QUE LO HAN TENIDO QUE HACER HASTA POR CARROS NO &gt;&gt;&gt; POR CARROS, INTERNET HAY PERSONAL MENOS &gt;&gt;&gt; EST\u00c1N TRABAJANDO CON MENOS PERSONAL &gt;&gt;&gt; EL PERSONAL ES MENOS CADA VEPERO ESPERAMOS QUE DO\u00d1A ALICIA PRONTO RECIBA SU TARJETA Y CON ESTA TARJETA QUE LE DIO EL&quot;,&quot;video_id&quot;:&quot;1785826883820_419&quot;,&quot;video_length&quot;:&quot;349717&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1785826883820&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="El increíble calvario de una hondureña con Inmigración" data-vidcid="1:3:1936426" data-vidurl="https://ots.nbcwpshield.com/telemundo/fotosyvideos-2/el-increible-calvario-de-una-hondurena-con-inmigracion/1936426/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;26324&quot;:&quot;Fotosyvideos&quot;,&quot;62042&quot;:&quot;videos destacados&quot;}" data-tagnames="{&quot;9691&quot;:&quot;EEUU&quot;,&quot;3798&quot;:&quot;Inmigraci\u00f3n&quot;,&quot;10620&quot;:&quot;inmigrantes&quot;,&quot;28930&quot;:&quot;residencia&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Tardó 30 años en lograr la residencia y ahora le demora la llegada de la tarjeta." data-ellipsis="false">
							Tardó 30 años en lograr la residencia y ahora le demora la llegada de la tarjeta.
						</div>
<p>Algunos se toman selfies con ella, y otros han publicado videos de la abuelita cantando que se han hecho virales en Twitter.</p>

<p>Este reconocimiento llega en un momento en el que algunos inmigrantes venezolanos han encabezado titulares de Colombia por cometer delitos, incluyendo robos en autobuses públicos.</p>

<p>En Bogotá, donde viven más de 350,000 venezolanos, la alcaldesa Claudia López dijo recientemente que algunos inmigrantes “en serio nos están haciendo la vida de cuadritos” y “el que venga a delinquir deberíamos deportarlo inmediatamente”.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:34:2012267&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:30354,&quot;nbc_primary_tag_id&quot;:16585,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:34:30354&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WZDC\/534\/539\/4009455571.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WZDC\/534\/539\/4009455571-source.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;4SsMtdfGpcmk&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;UtpEt_9xLaQJ&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoarizona.com\/2020\/09\/4009455571-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;lnxkPHdiIfYc&quot;,&quot;pid_streaming_web_medium&quot;:&quot;UtpEt_9xLaQJ&quot;,&quot;subtitle&quot;:&quot;Hasta pruebas de ADN pedir\u00edan las autoridades migratorias. Para ver m\u00e1s de Telemundo, visita now.telemundo.com&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1784044611724_843&quot;,&quot;video_length&quot;:&quot;28796&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1784044611724&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="EEUU amplía lista de información personal necesario en casos de inmigración" data-vidcid="1:3:1934808" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/inmigracion/eeuu-amplia-lista-de-informacion-personal-necesario-en-casos-de-inmigracion/1934808/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;193&quot;:&quot;Inmigraci\u00f3n&quot;,&quot;7742&quot;:&quot;Local&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;3798&quot;:&quot;Inmigraci\u00f3n&quot;,&quot;11317&quot;:&quot;tr\u00e1mites migratorios&quot;,&quot;16585&quot;:&quot;USCIS&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Hasta pruebas de ADN pedirían las autoridades migratorias. Para ver más de Telemundo, visita now.telemundo.com" data-ellipsis="false">
							Hasta pruebas de ADN pedirían las autoridades migratorias. Para ver más de Telemundo, visita now.telemundo.com
						</div>
<p>Sus declaraciones fueron aplaudidas por algunos de sus simpatizantes, pero también rechazadas por las autoridades migratorias nacionales que afirman que sólo el 4% de los crímenes reportados en Colombia son cometidos por extranjeros. La Comisión Interamericana de Derechos Humanos también reaccionó pidiéndole a López y otros funcionarios colombianos que se abstengan de hacer declaraciones que puedan “exacerbar la xenofobia hacia las personas venezolanas”.</p>

<p>Alfonso, por su parte, rapea que es una “humana y no gusana” y critica a los venezolanos que han infringido la ley en Colombia.</p>

<p>“Lo que pasa es que algunos han venido a ser los malos, me provoca entrarle a palos”, canta. “Yo no apoyo eso, eso es un retroceso. Yo sólo rapeo pa’ ganarme algunos pesos”.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/venezolanos-en-colombia/">VENEZOLANOS EN COLOMBIA</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/colombia/">Colombia</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/inmigrantes/">inmigrantes</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/bogota/">bogota</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fmundo%2Fanciana-inmigrante-se-gana-la-vida-como-rapera%2F2107761%2F&#038;Anciana%20inmigrante%20se%20gana%20la%20vida%20como%20rapera?_osource=db_npd_tlmd_ktaz_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Anciana%20inmigrante%20se%20gana%20la%20vida%20como%20rapera&#038;url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fmundo%2Fanciana-inmigrante-se-gana-la-vida-como-rapera%2F2107761%2F?_osource=db_npd_tlmd_ktaz_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Anciana%20inmigrante%20se%20gana%20la%20vida%20como%20rapera%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fmundo%2Fanciana-inmigrante-se-gana-la-vida-como-rapera%2F2107761%2F?_osource=db_npd_tlmd_ktaz_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundoarizona.com/noticias/mundo/anciana-inmigrante-se-gana-la-vida-como-rapera/2107761/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-4" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_284" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_284', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div class="widget_location">Phoenix, AZ</div>
	<a class="weather-module__conditions" href="https://www.telemundoarizona.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="85034"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_249" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_249', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_841" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_841', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1721831278" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_234" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_234', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_454" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_454', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_556" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_556', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoarizona.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Ligh@3x-4.png?fit=450%2C120"
						alt="Telemundo Phoenix/Tucson"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOAZ" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundoaz" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoAZ" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2023021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023021"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2016937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016937"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2016938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016938"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2016939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016939"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837016"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2023024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023024"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2023025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023025"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2023026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2023026"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836986"><a href="https://publicfiles.fcc.gov/tv-profile/khrr/">KHRR Public Inspection File</a></li>
<li id="menu-item-1836987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836987"><a href="https://publicfiles.fcc.gov/tv-profile/ktaz/">KTAZ Public Inspection File</a></li>
<li id="menu-item-2105932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105932"><a href="https://www.telemundoarizona.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836988"><a href="https://www.telemundoarizona.com/conectate/news-app-closed-caption/TLMD-CC-Subtitulos-Closed-Captioning-Preguntas-Frecuentes-375296931.html/">Subtitulado</a></li>
<li id="menu-item-1837033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837033"><a href="https://www.telemundoarizona.com/ktaz-informacion-de-empleos-2/">KTAZ Empleos</a></li>
<li id="menu-item-1837037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837037"><a href="https://www.telemundoarizona.com/khrr-informacion-de-empleos/">KHRR Empleos</a></li>
<li id="menu-item-1837029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837029"><a href="https://www.telemundoarizona.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836998"><a href="https://www.telemundoarizona.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836999"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">Política de Privacidad</a></li>
<li id="menu-item-2017863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017863"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">No venda mi información personal</a></li>
<li id="menu-item-2083233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2083233"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Arizona">Aviso de California</a></li>
<li id="menu-item-1837024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837024"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundoarizona.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundoarizona.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "mundo";
			_sf_async_config.authors  = "AP";
			_sf_async_config.title    = "Anciana inmigrante se gana la vida como rapera";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoarizona.com/noticias/mundo/anciana-inmigrante-se-gana-la-vida-como-rapera/2107761/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoarizona.com/">
					<img
						src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Ligh@3x-4.png?fit=450%2C120"
						alt="Telemundo Phoenix/Tucson"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoarizona.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/noticias/decision/enfoque-arizona/el-voto-hispano-el-mas-decisivo-en-las-proximas-elecciones/2084589/">
					ENFOQUE ARIZONA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/entretenimiento/acceso-total/">
					ACCESO TOTAL				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/khrr/">
					KHRR Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/ktaz/">
					KTAZ Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/conectate/news-app-closed-caption/TLMD-CC-Subtitulos-Closed-Captioning-Preguntas-Frecuentes-375296931.html/">
					Subtitulado				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/ktaz-informacion-de-empleos-2/">
					KTAZ Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/khrr-informacion-de-empleos/">
					KHRR Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Arizona">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TELEMUNDOAZ" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundoaz" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoAZ" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/mu-plugins/jetpack-9.0/_inc/build/photon/photon.min.js?m=1601582570g'></script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003509j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/common.e7e6ddc2dc2c9a0af25d.chunk.min.js?m=1604091224g'></script>
<script id='nbc-nonamp-js-js-before'>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</script>
<script src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/nonamp.94592d7846f0b1a15df3.bundle.min.js?ver=1.0.2' id='nbc-nonamp-js-js'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.7ba89465b878eaaf38cd.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/global.3db2b0804ff70f8163b0.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/article.7673727d693f19b95bd7.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.68ec7665c403f2a292cd.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-19105798584294.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundoarizona.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1604003509j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1721831278&#038;tgtid=288ed69e-277b-a754-c5f9-f5f349216b53&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2.1',blog:'165596397',post:'2107761',tz:'-7',srv:'www.telemundoarizona.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596397', '2107761' ]);
</script>

</body>
</html>
