<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Hallan a inmigrantes ocultos en remolque para caballos; decomisan armas y droga &#8211; Telemundo Phoenix/Tucson</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Phoenix/Tucson &raquo; Feed" href="https://www.telemundoarizona.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundoarizona.com/_static/??-eJyVjUEKwjAQRS9kOlhQ24V4lskk1cHpNGRSJLc3CBY3Xbh9/z0+vJKjRUvUAknWO6sBBidYYzannoDsl4QpdY0c4L9ua1hJ1hDtMwe2Al4WejphnzFXsFIldjPrToH24PZr+wqGNjmP+avc5uvxNA7DeOnP/Rv6SFdv' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundoarizona.com/_static/??-eJydzEkOwjAQRNELEc/jAnGWdtsmFh4QccT1CQsOQHYl/dKj7+eCo8/UJ51rammjPeCyTZhldIq1fEvYS40UtyOODu1JvPdBx4zgIB/LRAOBtNLJ8bnQP00crY1OPOcQHEhghvFsEHUyBNe9P07L9zoCVMIsihiZkCozm2UyOuXTJrxmwZoIMqmscwotGIjRM+XED721K9feOW+FER8pb3tr' type='text/css' media='all' />
<script src='https://www.telemundoarizona.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1NLCwtLcyMzoywAQzA6kw=='></script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-includes/js/dist/i18n.min.js?m=1591828036g'></script>
<script>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</script>
<script src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/analytics.6fb421ee9a9d57acbbbb.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundoarizona.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoarizona.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoarizona.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.telemundoarizona.com/noticias/local/hallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga/2093409/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoarizona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Flocal%2Fhallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga%2F2093409%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoarizona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Flocal%2Fhallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga%2F2093409%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2093409', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ktaz/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Phoenix/Tucson" /><meta name="google-site-verification" content="emldrxKC8CrsDjhp7NlxDE9edA5T33ZP-R8Z2pVUv7c" /><meta property="fb:app_id" content="771892082865295" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundoaz" /><meta name="twitter:creator" content="@Telemundoaz" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOAZ" /><meta name="description" content="El hecho ocurrió al oeste de Arivaca." /><meta property="og:description" content="El hecho ocurrió al oeste de Arivaca." /><meta name="twitter:description" content="El hecho ocurrió al oeste de Arivaca." /><meta property="og:title" content="Hallan a inmigrantes ocultos en remolque para caballos; decomisan armas y droga" /><meta name="twitter:title" content="Hallan a inmigrantes ocultos en remolque para caballos; decomisan armas y droga" /><meta property="og:url" content="https://www.telemundoarizona.com/noticias/local/hallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga/2093409/" /><meta name="twitter:url" content="https://www.telemundoarizona.com/noticias/local/hallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga/2093409/" /><meta name="keywords" content="Arivaca, Arizona, Armas, CBP, droga, metanfetamina, migrantes, TUCSON" /><meta name="sailthru.title" content="Hallan a inmigrantes ocultos en remolque para caballos; decomisan armas y droga" /><meta name="sailthru.description" content="El hecho ocurrió al oeste de Arivaca." /><meta name="sailthru.tags" content="Arivaca, Arizona, Armas, CBP, droga, metanfetamina, migrantes, TUCSON" /><meta name="sailthru.tags" content="Arivaca, Arizona, Armas, CBP, droga, metanfetamina, migrantes, TUCSON" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-09-01T15:24:02+00:00" /><meta property="og:image" content="https://media.telemundoarizona.com/2020/09/PORTADA-MIGRANTES-DROGAS-.jpg?fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoarizona.com/2020/09/PORTADA-MIGRANTES-DROGAS-.jpg?fit=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoarizona.com\/noticias\/local\/hallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga\/2093409\/","headline":"Hallan a inmigrantes ocultos en remolque para caballos; decomisan armas y droga","datePublished":"2020-09-01T15:24:02","dateModified":"2020-09-01T15:24:09","description":"El hecho ocurri\u00f3 al oeste de Arivaca.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Arivaca, Arizona, Armas, CBP, droga, metanfetamina, migrantes, TUCSON","publisher":{"@type":"Organization","name":"Telemundo Arizona","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoarizona.com\/wp-content\/uploads\/2019\/09\/light_amp_ktaz.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundoarizona.com\/2020\/09\/PORTADA-MIGRANTES-DROGAS-.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"TELEMUNDO ARIZONA "}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/local","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/noticias\/local","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoarizona.com");
				googletag.pubads().setTargeting("pageid", "10292093409");
				googletag.pubads().setTargeting("pageid2", "10292093409");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "KTAZ");
				googletag.pubads().setTargeting("region", "arizona");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,arivaca,arizona,armas,cbp,droga,metanfetamina,migrantes,tucson");
				googletag.pubads().setTargeting("gpt2", "KTAZ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoarizona.com/noticias/local/hallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga/2093409/?amp"><link rel="icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2093409 single-format-standard station-telemundo ktaz has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=771892082865295&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoarizona.com/">
						<img
							src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Dark-@3x-7.png?fit=450%2C120"
							alt="Telemundo Phoenix/Tucson"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoarizona.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoarizona.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundoarizona.com/noticias/salud/coronavirus/" class="site-header__trending-nav-item">APOYANDO A NUESTRA COMUNIDAD</a>
					<a href="https://www.telemundoarizona.com/conectate/" class="site-header__trending-nav-item">CONOCE AL EQUIPO</a>
					<a href="https://www.telemundoarizona.com/noticias/decision/enfoque-arizona/" class="site-header__trending-nav-item">ENFOQUE ARIZONA</a>
					<a href="https://www.telemundoarizona.com/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">DESOCUPAR LOS ALBERGUES</a>
					<a href="https://www.telemundoarizona.com/el-tiempo/guia-del-monzon-2020/2074231/" class="site-header__trending-nav-item">Guía del Monzón 2020</a>
					<a href="/noticias/local/" class="site-header__trending-nav-item">Noticias Locales</a>
					<a href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a href="/fotosyvideos/" class="site-header__trending-nav-item">Fotos y Videos</a>
					<a href="/especiales/censo-2020/" class="site-header__trending-nav-item">Censo 2020</a>
					<a href="/noticias/inmigracion/" class="site-header__trending-nav-item">Inmigración</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="85034">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2093409" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoarizona.com/tag/arizona/">Arizona</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Hallan a inmigrantes ocultos en remolque para caballos; decomisan armas y droga	</h1>
			<h2 class="article-subtitle">
			El hecho ocurrió al oeste de Arivaca.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO ARIZONA 							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-09-01T22:24:02-07:00">Hace 43 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-09-01T15:24:09-07:00">Actualizado hace 42 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Flocal%2Fhallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga%2F2093409%2F&#038;Hallan%20a%20inmigrantes%20ocultos%20en%20remolque%20para%20caballos%3B%20decomisan%20armas%20y%20droga?_osource=db_npd_tlmd_ktaz_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Hallan%20a%20inmigrantes%20ocultos%20en%20remolque%20para%20caballos%3B%20decomisan%20armas%20y%20droga&#038;url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Flocal%2Fhallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga%2F2093409%2F?_osource=db_npd_tlmd_ktaz_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Hallan%20a%20inmigrantes%20ocultos%20en%20remolque%20para%20caballos%3B%20decomisan%20armas%20y%20droga%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Flocal%2Fhallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga%2F2093409%2F?_osource=db_npd_tlmd_ktaz_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.telemundoarizona.com/2020/09/PORTADA-MIGRANTES-DROGAS-.jpg?resize=850%2C478"
		alt="PORTADA MIGRANTES DROGAS"
	/>
			<figcaption>
							<cite>CBP ARIZONA</cite>
			
					</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>TUCSON- Agentes de la Patrulla Fronteriza de Estados Unidos arrestaron a un hombre de Arizona que viajaba con cinco inmigrantes sin documentos ocultos en su camioneta y remolque de caballos al sur de Three Points, el viernes por la tarde.<br>
Agentes del sector de Tucson que patrullaban al oeste de Arivaca realizaron una parada de vehículos de inmigración en una camioneta Dodge roja que transportaba un remolque para caballos. Mientras inspeccionaban al conductor, descubrieron a dos hombres que intentaban ocultarse en el asiento trasero.<br>
Los agentes descubrieron además tres rifles de alta potencia, tres pistolas y numerosos cargadores de alta capacidad con municiones. También encontraron un pequeño paquete de metanfetamina en posesión del conductor.<br>
El conductor, de 67 años fue arrestado y enfrenta cargos federales de tráfico de personas. La camioneta Dodge, el remolque y el caballo vivo encontrados en su interior fueron decomisados junto con las armas y la metanfetamina.<br>
De los cinco inmigrantes encontrados, un ciudadano mexicano, a quien la Patrulla Fronteriza detuvo cinco veces anteriormente, enfrentará un proceso de inmigración criminal. Los otros tres de México y uno de Honduras serán procesados. </p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/arizona/">Arizona</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/tucson/">TUCSON</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/migrantes/">migrantes</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/cbp/">CBP</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/droga/">droga</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Flocal%2Fhallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga%2F2093409%2F&#038;Hallan%20a%20inmigrantes%20ocultos%20en%20remolque%20para%20caballos%3B%20decomisan%20armas%20y%20droga?_osource=db_npd_tlmd_ktaz_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Hallan%20a%20inmigrantes%20ocultos%20en%20remolque%20para%20caballos%3B%20decomisan%20armas%20y%20droga&#038;url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Flocal%2Fhallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga%2F2093409%2F?_osource=db_npd_tlmd_ktaz_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Hallan%20a%20inmigrantes%20ocultos%20en%20remolque%20para%20caballos%3B%20decomisan%20armas%20y%20droga%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Flocal%2Fhallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga%2F2093409%2F?_osource=db_npd_tlmd_ktaz_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundoarizona.com/noticias/local/hallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga/2093409/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-4" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_105" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_105', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Phoenix, AZ</div>
	<a class="weather-module__conditions" href="https://www.telemundoarizona.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="85034"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_243" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_243', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_755" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_755', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1721831278" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_997" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_997', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_600" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_600', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_661" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_661', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoarizona.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Ligh@3x-4.png?fit=450%2C120"
						alt="Telemundo Phoenix/Tucson"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOAZ" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundoaz" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoAZ" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2023021" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2023021"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2016937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016937"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2016938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016938"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2016939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016939"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837016"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2023024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023024"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2023025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023025"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2023026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023026"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836986"><a href="https://publicfiles.fcc.gov/tv-profile/khrr/">KHRR Public Inspection File</a></li>
<li id="menu-item-1836987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836987"><a href="https://publicfiles.fcc.gov/tv-profile/ktaz/">KTAZ Public Inspection File</a></li>
<li id="menu-item-1836988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836988"><a href="https://www.telemundoarizona.com/conectate/news-app-closed-caption/TLMD-CC-Subtitulos-Closed-Captioning-Preguntas-Frecuentes-375296931.html/">Subtitulado</a></li>
<li id="menu-item-1837033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837033"><a href="https://www.telemundoarizona.com/ktaz-informacion-de-empleos-2/">KTAZ Empleos</a></li>
<li id="menu-item-1837037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837037"><a href="https://www.telemundoarizona.com/khrr-informacion-de-empleos/">KHRR Empleos</a></li>
<li id="menu-item-1837029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837029"><a href="https://www.telemundoarizona.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836998"><a href="https://www.telemundoarizona.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836999"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">Política de Privacidad</a></li>
<li id="menu-item-2017863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017863"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">No venda mi información personal</a></li>
<li id="menu-item-2083233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2083233"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Arizona">Aviso de California</a></li>
<li id="menu-item-1837024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837024"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundoarizona.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundoarizona.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "local";
			_sf_async_config.authors  = "TELEMUNDO ARIZONA ";
			_sf_async_config.title    = "Hallan a inmigrantes ocultos en remolque para caballos; decomisan armas y droga";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoarizona.com/noticias/local/hallan-a-inmigrantes-ocultos-en-remolque-para-caballos-decomisan-armas-y-droga/2093409/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoarizona.com/">
					<img
						src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Ligh@3x-4.png?fit=450%2C120"
						alt="Telemundo Phoenix/Tucson"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoarizona.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/noticias/decision/enfoque-arizona/el-voto-hispano-el-mas-decisivo-en-las-proximas-elecciones/2084589/">
					ENFOQUE ARIZONA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/entretenimiento/acceso-total/">
					ACCESO TOTAL				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/khrr/">
					KHRR Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/ktaz/">
					KTAZ Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/conectate/news-app-closed-caption/TLMD-CC-Subtitulos-Closed-Captioning-Preguntas-Frecuentes-375296931.html/">
					Subtitulado				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/ktaz-informacion-de-empleos-2/">
					KTAZ Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/khrr-informacion-de-empleos/">
					KHRR Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Arizona">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/TELEMUNDOAZ" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/Telemundoaz" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/TelemundoAZ" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundoarizona.com/_static/??/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js,/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1598897262j'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/common.bac8066dd1d32a085ebf.chunk.min.js?m=1598897262g'></script>
<script>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</script>
<script src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/nonamp.f361518a1703cd1ce65e.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.efbd31e6034b8b7d78b3.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/global.fa744d84af812dec5a44.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/article.19e0d44d9251e1f2296a.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7791933fce678de5d653.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.4'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-19105798584294.js?ver=1.0.2'></script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-includes/js/wp-embed.min.js?m=1591828037g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1721831278&#038;tgtid=288ed69e-277b-a754-c5f9-f5f349216b53&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'165596397',post:'2093409',tz:'-7',srv:'www.telemundoarizona.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596397', '2093409' ]);
</script>

</body>
</html>
