<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Nueva ley de armas: Biden recibe a sobrevivientes de tiroteos &#8211; Telemundo Phoenix/Tucson</title>
<link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Phoenix/Tucson &raquo; Feed" href="https://www.telemundoarizona.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundoarizona.com/_static/??-eJydzEEOwiAQheELWei00wEXxoUX8AoMA5FIwQiN11djvEDX73+ffj0GX0sPpet+C2tourAfWnc91aJ9Tt+Ft5RF+9a0e/bkc1AmRFpmIYqEMWK0I4taU1Gf6KD3oZffRaEYHGmBKDhbJ96C4d025+rvTZEVnkwQRrDgzGLRjrvNtbZ+rY8tu6fybJkAkI5uIgwQJjF/+LyegBYzjwiEb10EfcI=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundoarizona.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundoarizona.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundoarizona.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoarizona.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoarizona.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/noticias/la-casa-blanca/biden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas/2136272/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoarizona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fla-casa-blanca%2Fbiden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas%2F2234811%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoarizona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fla-casa-blanca%2Fbiden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas%2F2234811%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo Phoenix/Tucson" /><meta name="google-site-verification" content="emldrxKC8CrsDjhp7NlxDE9edA5T33ZP-R8Z2pVUv7c" /><meta property="fb:app_id" content="771892082865295" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundoaz" /><meta name="twitter:creator" content="@Telemundoaz" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOAZ" /><meta name="description" content="El presidente Joe Biden recibirá este lunes a sobrevivientes y familiares de víctimas de tiroteos masivos en un evento en la Casa Blanca para destacar la..." /><meta property="og:description" content="La ley ofrece subvenciones a los estados para las leyes de “bandera roja”, mejora las verificaciones de antecedentes al incluir registros de menores y cierra lo que se conoce como la “laguna legal del novio”." /><meta name="twitter:description" content="La ley ofrece subvenciones a los estados para las leyes de “bandera roja”, mejora las verificaciones de antecedentes al incluir registros de menores y cierra lo que se conoce como la “laguna legal del novio”." /><meta property="og:title" content="Biden recibirá a sobrevivientes de tiroteos masivos en un evento que celebra la nueva ley de armas" /><meta name="twitter:title" content="Biden recibirá a sobrevivientes de tiroteos masivos en un evento que celebra la nueva ley de armas" /><meta name="keywords" content="Buffalo, nueva ley de armas, Presidente Joe Biden, Sobrevivientes de tiroteos, Uvalde Texas" /><meta property="og:url" content="https://www.telemundoarizona.com/noticias/la-casa-blanca/biden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas/2234811/" /><meta name="twitter:url" content="https://www.telemundoarizona.com/noticias/la-casa-blanca/biden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas/2234811/" /><meta name="sailthru.title" content="Nueva ley de armas: Biden recibe a sobrevivientes de tiroteos" /><meta name="sailthru.description" content="El presidente Joe Biden recibirá este lunes a sobrevivientes y familiares de víctimas de tiroteos masivos en un evento en la Casa Blanca para destacar la..." /><meta name="sailthru.tags" content="Buffalo, nueva ley de armas, Presidente Joe Biden, Sobrevivientes de tiroteos, Uvalde Texas" /><meta name="sailthru.tags" content="Buffalo, nueva ley de armas, Presidente Joe Biden, Sobrevivientes de tiroteos, Uvalde Texas" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-07-11T06:08:44+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:image" content="https://media.telemundoarizona.com/2022/07/GettyImages-1241514291.jpg?quality=85&#038;strip=all&#038;fit=1024%2C576" /><meta name="twitter:image" content="https://media.telemundoarizona.com/2022/07/GettyImages-1241514291.jpg?quality=85&#038;strip=all&#038;fit=1024%2C576" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoarizona.com\/noticias\/la-casa-blanca\/biden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas\/2234811\/","headline":"Biden recibir\u00e1 a sobrevivientes de tiroteos masivos en un evento que celebra la nueva ley de armas","datePublished":"2022-07-11T06:08:44","dateModified":"2022-07-11T06:08:44","description":"El presidente Joe Biden recibir\u00e1 este lunes a sobrevivientes y familiares de v\u00edctimas de tiroteos masivos en un evento en la Casa Blanca para destacar la\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Buffalo, nueva ley de armas, Presidente Joe Biden, Sobrevivientes de tiroteos, Uvalde Texas","publisher":{"@type":"Organization","name":"Telemundo Arizona","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoarizona.com\/wp-content\/uploads\/2022\/05\/amp_square_ktaz.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundoarizona.com\/2022\/07\/GettyImages-1241514291.jpg?quality=85&strip=all&resize=850%2C478","width":850},"author":{"@type":"Person","name":"TELEMUNDO Digital, NBC"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/la-casa-blanca","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/la-casa-blanca","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/la-casa-blanca","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/la-casa-blanca","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/la-casa-blanca","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/la-casa-blanca","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/noticias\/la-casa-blanca","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/noticias\/la-casa-blanca","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/noticias\/la-casa-blanca","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoarizona.com");
				googletag.pubads().setTargeting("pageid", "10292234811");
				googletag.pubads().setTargeting("pageid2", "10032118844");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "la-casa-blanca");
				googletag.pubads().setTargeting("call", "KTAZ");
				googletag.pubads().setTargeting("region", "arizona");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,la-casa-blanca,buffalo,nueva-ley-de-armas,presidente-joe-biden,sobrevivientes-de-tiroteos,uvalde-texas");
				googletag.pubads().setTargeting("gpt2", "KTAZ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,la-casa-blanca");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoarizona.com/noticias/la-casa-blanca/biden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas/2234811/?amp"><link rel="icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2234811 single-format-standard station-telemundo ktaz has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoarizona.com/">
						<img src="https://media.telemundoarizona.com/2021/10/TLMD_Arizona_On_Dark-@3x.png?fit=450%2C120&#038;quality=85&#038;strip=all&#038;w=150&#038;h=40" srcset="https://media.telemundoarizona.com/2021/10/TLMD_Arizona_On_Dark-@3x.png?fit=450%2C120&amp;quality=85&amp;strip=all&amp;w=150&amp;h=40 1x, https://media.telemundoarizona.com/2021/10/TLMD_Arizona_On_Dark-@3x.png?fit=450%2C120&amp;quality=85&amp;strip=all&amp;w=300&amp;h=80 2x, https://media.telemundoarizona.com/2021/10/TLMD_Arizona_On_Dark-@3x.png?fit=450%2C120&amp;quality=85&amp;strip=all&amp;w=450&amp;h=120 3x" alt="Telemundo Phoenix/Tucson" height="40" width="150" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoarizona.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoarizona.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Guía Electoral 2022" data-lpos="trending-stories-module" href="https://www.telemundoarizona.com/noticias/local/guia-electoral-2022-lo-que-debes-saber-para-votar-en-arizona/2230144/" class="site-header__trending-nav-item">Guía Electoral 2022</a>
					<a data-lid="Planifica tu voto Arizona" data-lpos="trending-stories-module" href="https://www.telemundoarizona.com/noticias/decision/decision-local/" class="site-header__trending-nav-item">Planifica tu voto Arizona</a>
					<a data-lid="¿Dónde encontrar los mejores precios de gasolina en Arizona?" data-lpos="trending-stories-module" href="https://www.telemundoarizona.com/noticias/local/cuales-son-los-precios-de-la-gasolina-en-arizona/7810/" class="site-header__trending-nav-item">¿Dónde encontrar los mejores precios de gasolina en Arizona?</a>
					<a data-lid="Guía del Monzón 2022" data-lpos="trending-stories-module" href="https://www.telemundoarizona.com/el-tiempo/guia-del-monzon-2020/2074231/" class="site-header__trending-nav-item">Guía del Monzón 2022</a>
					<a data-lid="Local" data-lpos="trending-stories-module" href="/noticias/local/" class="site-header__trending-nav-item">Local</a>
					<a data-lid="México" data-lpos="trending-stories-module" href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a data-lid="Acceso Total Arizona" data-lpos="trending-stories-module" href="https://www.telemundoarizona.com/entretenimiento/acceso-total/" class="site-header__trending-nav-item">Acceso Total Arizona</a>
					<a data-lid="Conoce al equipo" data-lpos="trending-stories-module" href="https://www.telemundoarizona.com/conectate/" class="site-header__trending-nav-item">Conoce al equipo</a>
					<a data-lid="Fotos y Videos" data-lpos="trending-stories-module" href="/fotosyvideos/" class="site-header__trending-nav-item">Fotos y Videos</a>
					<a data-lid="Inmigración" data-lpos="trending-stories-module" href="/noticias/inmigracion/" class="site-header__trending-nav-item">Inmigración</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="85034">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2234811" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoarizona.com/tag/nueva-ley-de-armas/">nueva ley de armas</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Biden recibirá a sobrevivientes de tiroteos masivos en un evento que celebra la nueva ley de armas	</h1>
			<h2 class="article-subtitle">
			La ley ofrece subvenciones a los estados para las leyes de "bandera roja", mejora las verificaciones de antecedentes al incluir registros de menores y cierra lo que se conoce como la "laguna legal del novio".		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO Digital y <a href="https://www.telemundoarizona.com?s=Autor%3A%20%22NBC%22">NBC</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-07-11T13:08:44-07:00">Hace 34 min </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fla-casa-blanca%2Fbiden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas%2F2234811%2F&#038;Biden%20recibir%C3%A1%20a%20sobrevivientes%20de%20tiroteos%20masivos%20en%20un%20evento%20que%20celebra%20la%20nueva%20ley%20de%20armas?_osource=db_npd_tlmd_ktaz_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Biden%20recibir%C3%A1%20a%20sobrevivientes%20de%20tiroteos%20masivos%20en%20un%20evento%20que%20celebra%20la%20nueva%20ley%20de%20armas&#038;url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fla-casa-blanca%2Fbiden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas%2F2234811%2F?_osource=db_npd_tlmd_ktaz_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Biden%20recibir%C3%A1%20a%20sobrevivientes%20de%20tiroteos%20masivos%20en%20un%20evento%20que%20celebra%20la%20nueva%20ley%20de%20armas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fla-casa-blanca%2Fbiden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas%2F2234811%2F?_osource=db_npd_tlmd_ktaz_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundoarizona.com/2022/07/GettyImages-1241514291.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundoarizona.com/2022/07/GettyImages-1241514291.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoarizona.com/2022/07/GettyImages-1241514291.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundoarizona.com/2022/07/GettyImages-1241514291.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundoarizona.com/2022/07/GettyImages-1241514291.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundoarizona.com/2022/07/GettyImages-1241514291.jpg?quality=85&amp;strip=all&amp;crop&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundoarizona.com/2022/07/GettyImages-1241514291.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="El memorial de la masacre en la Escuela Primaria Robb el 24 de junio de 2022 en Uvalde, Texas."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>WASHINGTON — El presidente Joe Biden recibirá este lunes a sobrevivientes y familiares de víctimas de tiroteos masivos en un evento en la Casa Blanca para destacar la nueva ley destinada a prevenir tales masacres.</p>

<p>Biden celebrará la aprobación de la ley, titulada Ley bipartidista de comunidades más seguras, durante el evento, dijo un funcionario de la Casa Blanca. El funcionario calificó la ley, que Biden firmó a fines de junio, como "la legislación de reducción de la violencia armada más significativa en 30 años".</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-arizona/id591430483">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.arizona&amp;hl=es_US&amp;gl=US">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Se espera que asistan sobrevivientes y familiares de los muertos en los tiroteos masivos en Columbine, Virginia Tech, Aurora, Tucson, Sandy Hook, Parkland, Santa Fe, Uvalde, Buffalo, Highland Park y otros lugares, dijo el funcionario.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Planean marcha para prohibir las armas de asalto tras tiroteo masivo en Illinois" href="https://www.telemundoarizona.com/noticias/eeuu/padres-planean-marcha-tras-tiroteo-masivo-durante-desfile-en-highland-park-illinois/2234651/">
														<img alt="" class="post__image" srcset="https://media.telemundoarizona.com/2022/07/GettyImages-1241742877.jpg?quality=85&amp;strip=all&amp;fit=3504%2C2336&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundoarizona.com/2022/07/GettyImages-1241742877.jpg?quality=85&amp;strip=all&amp;fit=3504%2C2336&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundoarizona.com/2022/07/GettyImages-1241742877.jpg?quality=85&amp;strip=all&amp;fit=3504%2C2336&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundoarizona.com/2022/07/GettyImages-1241742877.jpg?quality=85&amp;strip=all&amp;fit=3504%2C2336&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundoarizona.com/2022/07/GettyImages-1241742877.jpg?quality=85&amp;strip=all&amp;fit=3504%2C2336&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundoarizona.com/2022/07/GettyImages-1241742877.jpg?quality=85&amp;strip=all&amp;fit=3504%2C2336&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundoarizona.com/2022/07/GettyImages-1241742877.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Tiroteo en Highland Park" class="post__tag" href="https://www.telemundoarizona.com/tag/tiroteo-en-highland-park/">Tiroteo en Highland Park</a>
																			<span class="post__date post__date--has-category">
								9 Jul							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Planean marcha para prohibir las armas de asalto tras tiroteo masivo en Illinois" class="post__title--link" href="https://www.telemundoarizona.com/noticias/eeuu/padres-planean-marcha-tras-tiroteo-masivo-durante-desfile-en-highland-park-illinois/2234651/">
								Planean marcha para prohibir las armas de asalto tras tiroteo masivo en Illinois							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Gobernadores demócratas pasan a la ofensiva en temas de armas y aborto" href="https://www.telemundoarizona.com/noticias/eeuu/gobernadores-democratas-alternativas-electores-temas-armas-aborto/2234611/">
														<img alt="" class="post__image" srcset="https://media.telemundoarizona.com/2022/07/tlmd-gobernadores-california-nueva-york-illinois.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundoarizona.com/2022/07/tlmd-gobernadores-california-nueva-york-illinois.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundoarizona.com/2022/07/tlmd-gobernadores-california-nueva-york-illinois.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundoarizona.com/2022/07/tlmd-gobernadores-california-nueva-york-illinois.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundoarizona.com/2022/07/tlmd-gobernadores-california-nueva-york-illinois.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundoarizona.com/2022/07/tlmd-gobernadores-california-nueva-york-illinois.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundoarizona.com/2022/07/tlmd-gobernadores-california-nueva-york-illinois.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Posiciones demócratas" class="post__tag" href="https://www.telemundoarizona.com/tag/posiciones-democratas/">Posiciones demócratas</a>
																			<span class="post__date post__date--has-category">
								9 Jul							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Gobernadores demócratas pasan a la ofensiva en temas de armas y aborto" class="post__title--link" href="https://www.telemundoarizona.com/noticias/eeuu/gobernadores-democratas-alternativas-electores-temas-armas-aborto/2234611/">
								Gobernadores demócratas pasan a la ofensiva en temas de armas y aborto							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Lea más de esta historia en <a href="https://www.nbcnews.com/politics/white-house/biden-host-survivors-mass-shootings-event-celebrating-new-gun-law-rcna37580">NBC News.</a></p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/nueva-ley-de-armas/">nueva ley de armas</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/presidente-joe-biden/">Presidente Joe Biden</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/uvalde-texas/">Uvalde Texas</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/buffalo/">Buffalo</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/sobrevivientes-de-tiroteos/">Sobrevivientes de tiroteos</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fla-casa-blanca%2Fbiden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas%2F2234811%2F&#038;Biden%20recibir%C3%A1%20a%20sobrevivientes%20de%20tiroteos%20masivos%20en%20un%20evento%20que%20celebra%20la%20nueva%20ley%20de%20armas?_osource=db_npd_tlmd_ktaz_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Biden%20recibir%C3%A1%20a%20sobrevivientes%20de%20tiroteos%20masivos%20en%20un%20evento%20que%20celebra%20la%20nueva%20ley%20de%20armas&#038;url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fla-casa-blanca%2Fbiden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas%2F2234811%2F?_osource=db_npd_tlmd_ktaz_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Biden%20recibir%C3%A1%20a%20sobrevivientes%20de%20tiroteos%20masivos%20en%20un%20evento%20que%20celebra%20la%20nueva%20ley%20de%20armas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Fla-casa-blanca%2Fbiden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas%2F2234811%2F?_osource=db_npd_tlmd_ktaz_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="El “truco” del ventilador para ahorrar energía y dinero en la factura de la luz"
							href="https://www.telemundoarizona.com/el-tiempo/sabes-truco-del-ventilador-para-ahorrar-energia-y-dinero-en-la-factura-de-la-luz/2234471/"
						>
							<img
								class="post__image"
								src="https://media.telemundoarizona.com/2022/07/tlmd-truco-ventilador-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="El “truco” del ventilador para ahorrar energía y dinero en la factura de la luz"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="verano"
									href="https://www.telemundoarizona.com/tag/verano/"
								>
									verano								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="El “truco” del ventilador para ahorrar energía y dinero en la factura de la luz"
								href="https://www.telemundoarizona.com/el-tiempo/sabes-truco-del-ventilador-para-ahorrar-energia-y-dinero-en-la-factura-de-la-luz/2234471/"
							>
								El “truco” del ventilador para ahorrar energía y dinero en la factura de la luz							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Denuncian que una joven en silla de ruedas entró a una fila exclusiva para comprar boletos de Bad Bunny y salió caminando"
							href="https://www.telemundoarizona.com/noticias/puerto-rico/denuncian-entrada-de-joven-en-silla-de-ruedas-a-la-fila-para-comprar-boletos-de-bad-bunny/2234767/"
						>
							<img
								class="post__image"
								src="https://media.telemundoarizona.com/2022/07/Cita-2022-07-09T092545.148.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Denuncian que una joven en silla de ruedas entró a una fila exclusiva para comprar boletos de Bad Bunny y salió caminando"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Bad Bunny"
									href="https://www.telemundoarizona.com/tag/bad-bunny/"
								>
									Bad Bunny								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Denuncian que una joven en silla de ruedas entró a una fila exclusiva para comprar boletos de Bad Bunny y salió caminando"
								href="https://www.telemundoarizona.com/noticias/puerto-rico/denuncian-entrada-de-joven-en-silla-de-ruedas-a-la-fila-para-comprar-boletos-de-bad-bunny/2234767/"
							>
								Denuncian que una joven en silla de ruedas entró a una fila exclusiva para comprar boletos de Bad Bunny y salió caminando							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Biden recibirá a sobrevivientes de tiroteos masivos en un evento que celebra la nueva ley de armas"
							href="https://www.telemundoarizona.com/noticias/la-casa-blanca/biden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas/2234811/"
						>
							<img
								class="post__image"
								src="https://media.telemundoarizona.com/2022/07/GettyImages-1241514291.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Biden recibirá a sobrevivientes de tiroteos masivos en un evento que celebra la nueva ley de armas"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="nueva ley de armas"
									href="https://www.telemundoarizona.com/tag/nueva-ley-de-armas/"
								>
									nueva ley de armas								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Biden recibirá a sobrevivientes de tiroteos masivos en un evento que celebra la nueva ley de armas"
								href="https://www.telemundoarizona.com/noticias/la-casa-blanca/biden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas/2234811/"
							>
								Biden recibirá a sobrevivientes de tiroteos masivos en un evento que celebra la nueva ley de armas							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Entre la vida y la muerte: joven en estado grave tras resultar herido en espectáculo ilegal de autos"
							href="https://www.telemundoarizona.com/noticias/eeuu/vallejo-carreras-ilegales-joven-herido/2234542/"
						>
							<img
								class="post__image"
								src="https://media.telemundoarizona.com/2022/07/vallejo-sideshow-.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Entre la vida y la muerte: joven en estado grave tras resultar herido en espectáculo ilegal de autos"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Vallejo"
									href="https://www.telemundoarizona.com/tag/vallejo/"
								>
									Vallejo								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Entre la vida y la muerte: joven en estado grave tras resultar herido en espectáculo ilegal de autos"
								href="https://www.telemundoarizona.com/noticias/eeuu/vallejo-carreras-ilegales-joven-herido/2234542/"
							>
								Entre la vida y la muerte: joven en estado grave tras resultar herido en espectáculo ilegal de autos							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="La casa de los famosos: tremenda discusión entre Ivonne, Nacho y Lewis en la última cena"
							href="https://www.telemundoarizona.com/videos/videos-entretenimiento/la-casa-de-los-famosos-tremenda-discusion-entre-ivonne-nacho-y-lewis-en-la-ultima-cena/2234784/"
						>
							<img
								class="post__image"
								src="https://media.telemundoarizona.com/2022/07/tlmc-nacho-ivonne-lewis.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="La casa de los famosos: tremenda discusión entre Ivonne, Nacho y Lewis en la última cena"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="La casa de los famosos"
									href="https://www.telemundoarizona.com/tag/la-casa-de-los-famosos/"
								>
									La casa de los famosos								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="La casa de los famosos: tremenda discusión entre Ivonne, Nacho y Lewis en la última cena"
								href="https://www.telemundoarizona.com/videos/videos-entretenimiento/la-casa-de-los-famosos-tremenda-discusion-entre-ivonne-nacho-y-lewis-en-la-ultima-cena/2234784/"
							>
								La casa de los famosos: tremenda discusión entre Ivonne, Nacho y Lewis en la última cena							</a>
						</div>
											</div>
				</li>
										<li class="most-popular__post taboola__post">
					<div id="taboola-right-rail-thumbnails---fallback"></div>
				</li>
				<script>
					try {
						window._taboola = window._taboola || [];
						_taboola.push({
							listenTo: 'nocontent',
							placement: 'Right Rail Thumbnails - Fallback',
							handle: function() {
								document.querySelector('.most-popular__post:nth-of-type(5)').remove();
							}
						});
						_taboola.push({
							mode: 'thumbnails-a-right-rail',
							container: 'taboola-right-rail-thumbnails---fallback',
							placement: 'Right Rail Thumbnails - Fallback',
							target_type: 'mix',
							flush: true,
						});
					} catch (e) {
						console.error(e);
					}
				</script>
					</ul>
		</section><section id="ad_layers_ad_widget-4" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_622" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_622', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Phoenix, AZ"></div>
	<a class="weather-module__conditions" href="https://www.telemundoarizona.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="85034"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_481" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_481', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_161" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_161', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1721831278" class="module-civicScience" data-tgtid="288ed69e-277b-a754-c5f9-f5f349216b53"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_201" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_201', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_344" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_344', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_992" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_992', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoarizona.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoarizona.com/2021/10/TLMD_Arizona_On_Ligh@3x.png?fit=450%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Phoenix/Tucson"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOAZ" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundoaz" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoAZ" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2023021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-2016937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016937"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2016938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016938"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2146060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2146060"><a href="/noticias/frontera/">En la frontera</a></li>
<li id="menu-item-2016939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016939"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837016"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2023024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023024"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2023025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023025"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2023026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023026"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836986"><a href="https://publicfiles.fcc.gov/tv-profile/khrr/">KHRR Public Inspection File</a></li>
<li id="menu-item-1836987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836987"><a href="https://publicfiles.fcc.gov/tv-profile/KTAZ">KTAZ Public Inspection File</a></li>
<li id="menu-item-2105932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105932"><a href="https://www.telemundoarizona.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836988"><a href="https://www.telemundoarizona.com/conectate/news-app-closed-caption/TLMD-CC-Subtitulos-Closed-Captioning-Preguntas-Frecuentes-375296931.html/">Subtitulado</a></li>
<li id="menu-item-1837033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837033"><a href="https://www.telemundoarizona.com/ktaz-informacion-de-empleos-2/">KTAZ Empleos</a></li>
<li id="menu-item-1837037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837037"><a href="https://www.telemundoarizona.com/khrr-informacion-de-empleos/">KHRR Empleos</a></li>
<li id="menu-item-1837029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837029"><a href="https://www.telemundoarizona.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836998"><a href="https://www.telemundoarizona.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836999"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">Política de Privacidad</a></li>
<li id="menu-item-2017863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017863"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">No venda mi información personal</a></li>
<li id="menu-item-2083233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2083233"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Arizona">Aviso de California</a></li>
<li id="menu-item-1837024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837024"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2215071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2215071"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundoarizona&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2220192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220192"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundoarizona&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundoarizona.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, la-casa-blanca";
		_sf_async_config.authors  = "TELEMUNDO Digital, NBC";
		_sf_async_config.title    = "Biden recibir\u00e1 a sobrevivientes de tiroteos masivos en un evento que celebra la nueva ley de armas";
		_sf_async_config.path     = "telemundoarizona.com\/noticias\/la-casa-blanca\/biden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas\/2234811\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2234811' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ktaz\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoarizona.com/noticias/la-casa-blanca/biden-recibe-sobrevivientes-de-tiroteos-masivos-ley-de-armas/2234811/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoarizona.com/">
					<img
						src="https://media.telemundoarizona.com/2021/10/TLMD_Arizona_On_Ligh@3x.png?fit=450%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Phoenix/Tucson"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoarizona.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Planifica tu voto Arizona" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/noticias/decision/decision-local/">
					Planifica tu voto Arizona				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Precios de la gasolina en Arizona" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/noticias/local/cuales-son-los-precios-de-la-gasolina-en-arizona/7810/">
					Precios de la gasolina en Arizona				</a>
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="En la frontera" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/frontera/">
					En la frontera				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="ACCESO TOTAL" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/entretenimiento/acceso-total/">
					ACCESO TOTAL				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/promociones/">
					Promociones				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KHRR Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/khrr/">
					KHRR Public Inspection File				</a>
							<a data-lid="KTAZ Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KTAZ">
					KTAZ Public Inspection File				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Subtitulado" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/conectate/news-app-closed-caption/TLMD-CC-Subtitulos-Closed-Captioning-Preguntas-Frecuentes-375296931.html/">
					Subtitulado				</a>
							<a data-lid="KTAZ Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/ktaz-informacion-de-empleos-2/">
					KTAZ Empleos				</a>
							<a data-lid="KHRR Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/khrr-informacion-de-empleos/">
					KHRR Empleos				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Arizona">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundoarizona&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundoarizona&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TELEMUNDOAZ" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundoaz" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoAZ" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundoarizona.com/_static/??-eJydzDsOwjAQRdENEX/if4GoadjDeDwRlhIbxQ4RuycULADqd9/h+2PAWjqVzvudFmq8RBxah55r4TjnzxK3PCeOrfGp1k4roxAMUgSdYgxEYC2NbMmFHc2J/2rOr7r1GzxZQEDtwHoFiErG0Xj5N7sTHNl6PT6NCQ3Ji8mm5I2WTkxJua98Wc7SGqeElla/AcHRX10=' type='text/css' media='all' />
<script src='https://www.telemundoarizona.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/common.c77b83a827c5712ec289.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/global.bc0c7c16b3411a8d9e54.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/article.439d84c17cd92b9477e6.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundoarizona.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596397',post:'2234811',tz:'-7',srv:'www.telemundoarizona.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596397', '2234811' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":1006,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
