<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Georgia: Shaquille O&#8217;Neil sorprende a joven al pagar por anillo de compromiso en la joyería &#8211; Telemundo Phoenix/Tucson</title>
<link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Phoenix/Tucson &raquo; Feed" href="https://www.telemundoarizona.com/?rss=y" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Phoenix/Tucson &raquo; TLMD-georgia-atlanta-shaquille-oneal-anillo-courtesy-shaqfu_radio RSS de los comentarios" href="https://www.telemundoarizona.com/noticias/eeuu/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundoarizona.com/_static/??-eJydj1FuwyAQRC9Ug8GOgY+qR6nYBccoC0Rmrcq3L/EJonztSDPvSSv/nkMqSEeITWJrMqTGEqjiY6AEu99P2fikKHIqog++ZCewFo6FJW8xd64ADo09p1okUno1cCQKlxBrzrUIZQOscbR21aDc7RZwdQK3ozw+Nt+pgifh7WyjM24Zx3my2iil9cdOv3PC/q0FE4NflF793LMzywTvSq+Ll+5J/oz7b8u18vZif/K3WpSZRqWs/gcLOYaj' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdMR2Zeck5pSmoxSDKrsDS1qBJKARXY59oamhmaGVgamxobZgEAWHI19Q=='></script>
<link rel="https://api.w.org/" href="https://www.telemundoarizona.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoarizona.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoarizona.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundo31.com/telemundo/noticias/eeuu/viral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia/1998624/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoarizona.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoarizona.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="Telemundo Phoenix/Tucson" /><meta name="google-site-verification" content="emldrxKC8CrsDjhp7NlxDE9edA5T33ZP-R8Z2pVUv7c" /><meta property="fb:app_id" content="771892082865295" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundoaz" /><meta name="twitter:creator" content="@Telemundoaz" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOAZ" /><meta name="description" content="La exleyenda de la NBA dijo que estaba buscando unos pendientes cuando escuchó al hombre preguntar cuánto le quedaba para pagar el anillo." /><meta property="og:description" content="La exleyenda de la NBA dijo que estaba buscando unos pendientes cuando escuchó al hombre preguntar cuánto le quedaba para pagar el anillo." /><meta name="twitter:description" content="La exleyenda de la NBA dijo que estaba buscando unos pendientes cuando escuchó al hombre preguntar cuánto le quedaba para pagar el anillo." /><meta property="og:title" content="Viral: gesto de Shaquille O’Neal al ver a joven preocupado con el pago de un anillo de compromiso" /><meta name="twitter:title" content="Viral: gesto de Shaquille O’Neal al ver a joven preocupado con el pago de un anillo de compromiso" /><meta name="keywords" content="historias inspiradoras, video viral, videos virales" /><meta property="og:url" content="https://www.telemundoarizona.com/noticias/eeuu/viral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia/2139539/" /><meta name="twitter:url" content="https://www.telemundoarizona.com/noticias/eeuu/viral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia/2139539/" /><meta name="sailthru.title" content="Georgia: Shaquille O&#039;Neil sorprende a joven al pagar por anillo de compromiso en la joyería" /><meta name="sailthru.description" content="La exleyenda de la NBA dijo que estaba buscando unos pendientes cuando escuchó al hombre preguntar cuánto le quedaba para pagar el anillo." /><meta name="sailthru.tags" content="historias inspiradoras, video viral, videos virales" /><meta name="sailthru.tags" content="historias inspiradoras, video viral, videos virales" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-04-08T04:52:11+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://i1.wp.com/media.telemundoarizona.com/2021/04/TLMD-georgia-atlanta-shaquille-oneal-anillo-courtesy-shaqfu_radio.jpg?quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="twitter:image" content="https://i1.wp.com/media.telemundoarizona.com/2021/04/TLMD-georgia-atlanta-shaquille-oneal-anillo-courtesy-shaqfu_radio.jpg?quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoarizona.com\/noticias\/eeuu\/viral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia\/2139539\/","headline":"Viral: gesto de Shaquille O&#8217;Neal al ver a joven preocupado con el pago de un anillo de compromiso","datePublished":"2021-04-08T04:52:11","dateModified":"2021-04-08T08:39:39","description":"La exleyenda de la NBA dijo que estaba buscando unos pendientes cuando escuch\u00f3 al hombre preguntar cu\u00e1nto le quedaba para pagar el anillo.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"historias inspiradoras, video viral, videos virales","publisher":{"@type":"Organization","name":"Telemundo Arizona","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoarizona.com\/wp-content\/uploads\/2019\/09\/light_amp_ktaz.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundoarizona.com\/2021\/04\/TLMD-georgia-atlanta-shaquille-oneal-anillo-courtesy-shaqfu_radio.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundoarizona.com\/noticias\/eeuu\/viral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia\/2139539\/","description":"La exleyenda de la NBA dijo que estaba buscando unos pendientes cuando escuch\u00f3 al hombre preguntar cu\u00e1nto le quedaba para pagar el anillo.","duration":"PT46S","name":"Viral: gesto de Shaquille O&#8217;Neal al ver a joven preocupado con el pago de un anillo de compromiso","thumbnailUrl":"https:\/\/media.telemundoarizona.com\/2021\/04\/TLMD-georgia-atlanta-shaquille-oneal-anillo-courtesy-shaqfu_radio.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2021-04-08T04:52:11"},"author":{"@type":"Person","name":"TELEMUNDO Digital"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktaz\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoarizona.com");
				googletag.pubads().setTargeting("pageid", "10292139539");
				googletag.pubads().setTargeting("pageid2", "10031998624");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KTAZ");
				googletag.pubads().setTargeting("region", "arizona");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,historias-inspiradoras,video-viral,videos-virales");
				googletag.pubads().setTargeting("gpt2", "KTAZ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoarizona.com/noticias/eeuu/viral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia/2139539/?amp"><link rel="icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoarizona.com/2019/09/cropped-TLMD_Arizona.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2139539 single-format-standard station-telemundo ktaz has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=771892082865295&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoarizona.com/">
						<img
							src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Dark-@3x-7.png?fit=450%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Phoenix/Tucson"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoarizona.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoarizona.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Planifica tu vacuna" data-lpos="trending-stories-module" href="https://www.telemundoarizona.com/noticias/salud/coronavirus/coronavirus-en-estados-unidos/telemundo-lanza-herramienta-digital-para-que-planifiques-tu-vacuna-contra-el-covid-19/2127971/" class="site-header__trending-nav-item">Planifica tu vacuna</a>
					<a data-lid="Lugares donde se realiza la prueba del COVID-19" data-lpos="trending-stories-module" href="https://www.telemundoarizona.com/noticias/local/lugares-en-arizona-donde-se-realiza-la-prueba-del-covid-19/2053496/" class="site-header__trending-nav-item">Lugares donde se realiza la prueba del COVID-19</a>
					<a data-lid="Acceso Total Arizona" data-lpos="trending-stories-module" href="https://www.telemundoarizona.com/entretenimiento/acceso-total/" class="site-header__trending-nav-item">Acceso Total Arizona</a>
					<a data-lid="CONOCE AL EQUIPO" data-lpos="trending-stories-module" href="https://www.telemundoarizona.com/conectate/" class="site-header__trending-nav-item">CONOCE AL EQUIPO</a>
					<a data-lid="ENFOQUE ARIZONA" data-lpos="trending-stories-module" href="https://www.telemundoarizona.com/noticias/decision/enfoque-arizona/" class="site-header__trending-nav-item">ENFOQUE ARIZONA</a>
					<a data-lid="Local" data-lpos="trending-stories-module" href="/noticias/local/" class="site-header__trending-nav-item">Local</a>
					<a data-lid="México" data-lpos="trending-stories-module" href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a data-lid="Fotos y Videos" data-lpos="trending-stories-module" href="/fotosyvideos/" class="site-header__trending-nav-item">Fotos y Videos</a>
					<a data-lid="Inmigración" data-lpos="trending-stories-module" href="/noticias/inmigracion/" class="site-header__trending-nav-item">Inmigración</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="85034">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-5996116" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoarizona.com/tag/historias-inspiradoras/">historias inspiradoras</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Viral: gesto de Shaquille O&#8217;Neal al ver a joven preocupado con el pago de un anillo de compromiso	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO Digital							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-04-08T11:52:11-07:00">Hace 5 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-04-08T08:39:39-07:00">Actualizado hace 1 hora</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Feeuu%2Fviral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia%2F2139539%2F&#038;Viral%3A%20gesto%20de%20Shaquille%20O%E2%80%99Neal%20al%20ver%20a%20joven%20preocupado%20con%20el%20pago%20de%20un%20anillo%20de%20compromiso?_osource=db_npd_tlmd_ktaz_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Viral%3A%20gesto%20de%20Shaquille%20O%E2%80%99Neal%20al%20ver%20a%20joven%20preocupado%20con%20el%20pago%20de%20un%20anillo%20de%20compromiso&#038;url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Feeuu%2Fviral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia%2F2139539%2F?_osource=db_npd_tlmd_ktaz_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Viral%3A%20gesto%20de%20Shaquille%20O%E2%80%99Neal%20al%20ver%20a%20joven%20preocupado%20con%20el%20pago%20de%20un%20anillo%20de%20compromiso%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Feeuu%2Fviral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia%2F2139539%2F?_osource=db_npd_tlmd_ktaz_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:22:2134767&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:99,&quot;nbc_primary_tag_id&quot;:62477,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Georgia: Shaquille O&#039;Neil sorprende a joven al pagar por anillo de compromiso en la joyer\u00eda&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;27&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:99&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:543&quot;,&quot;1:3:904&quot;,&quot;1:3:8529&quot;,&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KBLR\/593\/131\/8453106229.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KBLR\/593\/131\/8453106229-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;qKpIq4z2Y98Z&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;ZVsnTi2vPWy7&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoarizona.com\/2021\/04\/TLMD-georgia-atlanta-shaquille-oneal-anillo-courtesy-shaqfu_radio.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;_h5jMJZ7l0mS&quot;,&quot;pid_streaming_web_medium&quot;:&quot;ZVsnTi2vPWy7&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1882890307671_482&quot;,&quot;video_length&quot;:&quot;46480&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1882890307671&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Viral: gesto de Shaquille O&#8217;Neal al ver a joven preocupado con el pago de un anillo de compromiso"
	data-vidcid="1:29:2139532"
	data-vidurl="https://www.telemundoarizona.com/fotosyvideos/viral-gesto-de-shaquille-oneal-al-ver-a-joven-atareado-con-el-pago-de-un-anillo-de-compromiso/2139532/"
			data-islead="true"
		data-catnames="{&quot;840&quot;:&quot;Fotos y Videos&quot;}"
	data-tagnames="{&quot;62477&quot;:&quot;historias inspiradoras&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Te contamos los detalles de este video que muestra otra buena acción del exjugador de baloncesto.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>ATLANTA, Georgia.- Shaquille O'Neal pagó el anillo de compromiso de una pareja y todo fue captado en video. Sucedió en una joyería Zales en Atlanta, Georgia. </p>

<p>La ex leyenda de la NBA dijo que estaba buscando unos pendientes cuando escuchó al hombre preguntar cuánto le quedaba para pagar el anillo. </p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-arizona/id591430483">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.arizona&amp;hl=es_US&amp;gl=US">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Fue entonces cuando O'Neal le entregó su tarjeta de crédito al cajero y luego estrechó la mano del hombre a quien ayudaba. </p>
<div class="recirc-module">
	<h3 class="recirc__heading">EEUU</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Gobernador de Florida anuncia demanda para que los cruceros puedan navegar de inmediato" href="https://www.telemundoarizona.com/noticias/eeuu/florida-anuncia-demanda-al-gobierno-federal-y-los-cdc-para-permitir-que-los-cruceros-reanuden-la-navegacion/2139562/">
							<img class="post__image" src="https://media.telemundoarizona.com/2021/04/b109263d593d951d51764ecfae1a42addd3d1640-1.jpg?quality=85&#038;strip=all&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Cruceros" class="post__tag" href="https://www.telemundoarizona.com/tag/cruceros/">Cruceros</a>
																			<span class="post__date post__date--has-category">
								Hace 27 min 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Gobernador de Florida anuncia demanda para que los cruceros puedan navegar de inmediato" class="post__title--link" href="https://www.telemundoarizona.com/noticias/eeuu/florida-anuncia-demanda-al-gobierno-federal-y-los-cdc-para-permitir-que-los-cruceros-reanuden-la-navegacion/2139562/">
								<span data-ellipsis="true" data-text="Gobernador de Florida anuncia demanda para que los cruceros puedan navegar de inmediato" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Gobernador de Florida anuncia demanda para que los cruceros puedan navegar de inmediato								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Más activa de lo normal: revelan el pronóstico para la temporada de huracanes 2021" href="https://www.telemundoarizona.com/noticias/eeuu/revelan-pronostico-para-la-temporada-de-huracanes-2021/2139533/">
							<img class="post__image" src="https://media.telemundoarizona.com/2021/03/main-huracan-generica-shutterstock_1183493674.jpg?quality=85&#038;strip=all&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="TEMPORADA DE HURACANES" class="post__tag" href="https://www.telemundoarizona.com/tag/temporada-de-huracanes/">TEMPORADA DE HURACANES</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Más activa de lo normal: revelan el pronóstico para la temporada de huracanes 2021" class="post__title--link" href="https://www.telemundoarizona.com/noticias/eeuu/revelan-pronostico-para-la-temporada-de-huracanes-2021/2139533/">
								<span data-ellipsis="true" data-text="Más activa de lo normal: revelan el pronóstico para la temporada de huracanes 2021" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Más activa de lo normal: revelan el pronóstico para la temporada de huracanes 2021								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>El joven, quien estaba pagando el anillo por cuotas, al principio dijo que prefería no aceptar la ayuda, pero Shaq insistió, diciéndole que no se preocupara, porque él ayudaba a la gente todo el tiempo.</p>

<p>En una entrevista, O'Neal dijo que no quiso que saliera el video del gesto, y agregó que estaba: "tratando de hacer sonreír a la gente". Después se tomaron una foto juntos.</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CNU4DGPBZeH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background:#FFF;border:0;border-radius:3px;margin: 1px;max-width:540px;min-width:326px;padding:0;width:99.375%"><div style="padding:16px"> <a href="https://www.instagram.com/p/CNU4DGPBZeH/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF;line-height:0;padding:0 0;text-align:center;text-decoration:none;width:100%" target="_blank" rel="noopener noreferrer"> <div style="flex-direction: row;align-items: center"> <div style="background-color: #F4F4F4;border-radius: 50%;flex-grow: 0;height: 40px;margin-right: 14px;width: 40px"></div> <div style="flex-direction: column;flex-grow: 1;justify-content: center"> <div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;margin-bottom: 6px;width: 100px"></div> <div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 60px"></div></div></div><div style="padding: 19% 0"></div> <div style="height:50px;margin:0 auto 12px;width:50px"></div><div style="padding-top: 8px"> <div style="color:#3897f0;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px"> View this post on Instagram</div></div><div style="padding: 12.5% 0"></div> <div style="flex-direction: row;margin-bottom: 14px;align-items: center"><div> <div style="background-color: #F4F4F4;border-radius: 50%;height: 12.5px;width: 12.5px"></div> <div style="background-color: #F4F4F4;height: 12.5px;width: 12.5px;flex-grow: 0;margin-right: 14px;margin-left: 2px"></div> <div style="background-color: #F4F4F4;border-radius: 50%;height: 12.5px;width: 12.5px"></div></div><div style="margin-left: 8px"> <div style="background-color: #F4F4F4;border-radius: 50%;flex-grow: 0;height: 20px;width: 20px"></div> <div style="width: 0;height: 0;border-top: 2px solid transparent;border-left: 6px solid #f4f4f4;border-bottom: 2px solid transparent"></div></div><div style="margin-left: auto"> <div style="width: 0px;border-top: 8px solid #F4F4F4;border-right: 8px solid transparent"></div> <div style="background-color: #F4F4F4;flex-grow: 0;height: 12px;width: 16px"></div> <div style="width: 0;height: 0;border-top: 8px solid #F4F4F4;border-left: 8px solid transparent"></div></div></div> <div style="flex-direction: column;flex-grow: 1;justify-content: center;margin-bottom: 24px"> <div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;margin-bottom: 6px;width: 224px"></div> <div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 144px"></div></div></a><p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center"><a href="https://www.instagram.com/p/CNU4DGPBZeH/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none" target="_blank" rel="noopener noreferrer">A post shared by Shaq Fu Radio️️️💪🏾 (@shaqfu_radio)</a></p></div></blockquote> 

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/historias-inspiradoras/">historias inspiradoras</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/video-viral/">video viral</a><a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/videos-virales/">videos virales</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Feeuu%2Fviral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia%2F2139539%2F&#038;Viral%3A%20gesto%20de%20Shaquille%20O%E2%80%99Neal%20al%20ver%20a%20joven%20preocupado%20con%20el%20pago%20de%20un%20anillo%20de%20compromiso?_osource=db_npd_tlmd_ktaz_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Viral%3A%20gesto%20de%20Shaquille%20O%E2%80%99Neal%20al%20ver%20a%20joven%20preocupado%20con%20el%20pago%20de%20un%20anillo%20de%20compromiso&#038;url=https%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Feeuu%2Fviral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia%2F2139539%2F?_osource=db_npd_tlmd_ktaz_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Viral%3A%20gesto%20de%20Shaquille%20O%E2%80%99Neal%20al%20ver%20a%20joven%20preocupado%20con%20el%20pago%20de%20un%20anillo%20de%20compromiso%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoarizona.com%2Fnoticias%2Feeuu%2Fviral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia%2F2139539%2F?_osource=db_npd_tlmd_ktaz_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundoarizona.com/noticias/eeuu/viral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia/2139539/">0</div>
			</div>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-4" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_423" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_423', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Phoenix, AZ"></div>
	<a class="weather-module__conditions" href="https://www.telemundoarizona.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="85034"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_690" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_690', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_393" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_393', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1721831278" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_576" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_576', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_440" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_440', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_941" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_941', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoarizona.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Ligh@3x-4.png?fit=450%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Phoenix/Tucson"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOAZ" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundoaz" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoAZ" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2023021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-2016937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2016937"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2016938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016938"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2016939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016939"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837016"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2023024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023024"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2023025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023025"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2023026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023026"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836986"><a href="https://publicfiles.fcc.gov/tv-profile/khrr/">KHRR Public Inspection File</a></li>
<li id="menu-item-1836987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836987"><a href="https://publicfiles.fcc.gov/tv-profile/ktaz/">KTAZ Public Inspection File</a></li>
<li id="menu-item-2105932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105932"><a href="https://www.telemundoarizona.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836988"><a href="https://www.telemundoarizona.com/conectate/news-app-closed-caption/TLMD-CC-Subtitulos-Closed-Captioning-Preguntas-Frecuentes-375296931.html/">Subtitulado</a></li>
<li id="menu-item-1837033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837033"><a href="https://www.telemundoarizona.com/ktaz-informacion-de-empleos-2/">KTAZ Empleos</a></li>
<li id="menu-item-1837037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837037"><a href="https://www.telemundoarizona.com/khrr-informacion-de-empleos/">KHRR Empleos</a></li>
<li id="menu-item-1837029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837029"><a href="https://www.telemundoarizona.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836998"><a href="https://www.telemundoarizona.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836999"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">Política de Privacidad</a></li>
<li id="menu-item-2017863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017863"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">No venda mi información personal</a></li>
<li id="menu-item-2083233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2083233"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Arizona">Aviso de California</a></li>
<li id="menu-item-1837024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837024"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundoarizona.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "eeuu";
			_sf_async_config.authors  = "TELEMUNDO Digital";
			_sf_async_config.title    = "Viral: gesto de Shaquille O&#8217;Neal al ver a joven preocupado con el pago de un anillo de compromiso";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2139539' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-ktaz\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoarizona.com/noticias/eeuu/viral-gesto-de-shaquille-oneal-pago-de-un-anillo-de-compromiso-zales-atlanta-georgia/2139539/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoarizona.com/">
					<img
						src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Ligh@3x-4.png?fit=450%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Phoenix/Tucson"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoarizona.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="ENFOQUE ARIZONA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/noticias/decision/enfoque-arizona/el-voto-hispano-el-mas-decisivo-en-las-proximas-elecciones/2084589/">
					ENFOQUE ARIZONA				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Decisión" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="ACCESO TOTAL" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/entretenimiento/acceso-total/">
					ACCESO TOTAL				</a>
							<a data-lid="Hazte Contar" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/promociones/">
					Promociones				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KHRR Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/khrr/">
					KHRR Public Inspection File				</a>
							<a data-lid="KTAZ Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/ktaz/">
					KTAZ Public Inspection File				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Subtitulado" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/conectate/news-app-closed-caption/TLMD-CC-Subtitulos-Closed-Captioning-Preguntas-Frecuentes-375296931.html/">
					Subtitulado				</a>
							<a data-lid="KTAZ Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/ktaz-informacion-de-empleos-2/">
					KTAZ Empleos				</a>
							<a data-lid="KHRR Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/khrr-informacion-de-empleos/">
					KHRR Empleos				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Arizona/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Arizona">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TELEMUNDOAZ" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundoaz" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoAZ" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697565g'></script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-includes/js/dist/i18n.min.js?m=1604003340g'></script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003340j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundoarizona.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/common.ce079cb7d1ee574aba0f.chunk.min.js?m=1617301182g'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.ba3495ff38e4170716d5.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/global.91227b885d56bc652833.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/article.6dece9da70645756f49f.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/analytics.a879c997ef6c5639e896.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?m=1617301182g'></script>
<script async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.1902fe2b972bb99deb82.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-19105798584294.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-includes/js/wp-embed.min.js?m=1604003341g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1721831278&#038;tgtid=288ed69e-277b-a754-c5f9-f5f349216b53&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596397',post:'2139539',tz:'-7',srv:'www.telemundoarizona.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596397', '2139539' ]);
</script>

</body>
</html>
