<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Sangriento bombazo en Somalia: hay al menos 25 desaparecidos &#8211; Telemundo Phoenix/Tucson</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Phoenix/Tucson &raquo; Feed" href="https://www.telemundoarizona.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Phoenix/Tucson &raquo; RSS de los comentarios" href="https://www.telemundoarizona.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Phoenix/Tucson &raquo;  RSS de los comentarios" href="/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundoarizona.com/_static/??-eJyVjEsOwjAMRC9EalX8ygJxljgOIcJ1ozhRldsTIYFYwILlzLw3sCbjFileCiSuIYqCJcO2+axG0IHTz4auaejNBv7zfjqh9og+B8AamQB5cXfDEbPNDbQ09m83iuNKXp/XZPUW+5sOc5TviKU+GbT5hVzm87g/HsbTtN1ND8WiW6M=' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundoarizona.com/_static/??-eJydzEsOwiAYReENWSivUgbGtfBfqCXyMJbG7VsHLsCOz8nH388BrfZYO+9rLHHjlTBs3ffUKkdO30J7yoFjO2KrvjyZWGT05CDHQAQXpDCKlVTZ8Vz4nyZaKa0eZgyzR9SkAKslZgeGda+P0/I9N/KZGSU1GQdloK2ztEzzdNr0r56QI5NmGvVix2V0QkxSEkz4obdyFcZaoZw1+gMVtnr5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/_static/??-eJyVjNsKgCAQRH8oW6L7Q/QtplsoupkXor/PIOg5GBgYzhk4HVMkTJIYQOccCf31FrNq8zxiaRWVOhSQYbFTRIrgTNoUBeCSGX6hD4wW8Tx8g1zdfysbs52qtu+qcaibQd9C7DqO'></script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundoarizona.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/plugins/gutenberg/build/i18n/index.js?m=1575971909g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nbc = {"brand":"telemundo","callLetters":"KTAZ","env":"production","fullDomain":"telemundoarizona.com","globalSiteKey":"tlmd-az","comscore_c4":"TELEMUNDO ARIZONA","on_air_name":"Telemundo Arizona","host":"telemundoarizona.com","market":"telemundoarizona","pdkAcct":"TQboeC","sensitive":"","siteKey":"tlmd-az","themeUrl":"https:\/\/www.telemundoarizona.com\/wp-content\/themes\/nbc-station","twitterVia":"Telemundoaz","zipCode":"85034","dataLayer":{"adobe":{"prop1":"historias-destacadas","eVar1":"historias-destacadas","prop2":"article - general","prop3":"","eVar3":"","prop4":"","eVar4":"","eVar8":"telemundo","prop8":"telemundo","prop9":"D=v9","eVar9":"TLMD-AZ","prop10":"D=v10","eVar10":"KTAZ","prop19":"true","prop20":"nbcuotstelemundodivision","prop21":"10031853511","eVar21":"10031853511","prop22":"Sangriento bombazo en Somalia: hay al menos 25 desaparecidos","eVar22":"Sangriento bombazo en Somalia: hay al menos 25 desaparecidos","prop25":"EFE","eVar25":"EFE","prop28":"","eVar28":"","prop29":"historias-destacadas, somalia","prop32":"no keyword","prop57":"","eVar57":"","eVar68":"","eVar70":"Dec 30, 2019","prop74":"D=v74","eVar74":"page not sponsored","eVar76":"page not sponsored","eVar80":"article - general","eVar81":"10292032306","eVar90":"Somalia","list2":"historias-destacadas, somalia","attrs":[],"contextData":{"pagename":"","events":"","rsid":"nbcuotstelemundodivision","callsign":"KTAZ","businessunit":"telemundoarizona","division":"telemundo","sitekey":"tlmd-az","section":"historias-destacadas","subsection":"","subsubsection":"","exitlink":"","url":"https:\/\/www.telemundoarizona.com\/historias-destacadas\/sangriento-bombazo-en-somalia-deja-decenas-muertos-heridos\/2032306\/","contentid":2032306,"localid":"1:29:2032306","contenttitle":"Sangriento bombazo en Somalia: hay al menos 25 desaparecidos","contenttype":"article","nationalized":true,"byline_authors":"EFE","date":"","sourceid":"","source":"","pageName":"historias-destacadas:detail content page","collections":""},"prop30":"NATIONALTLMD","prop18":"johannaalvarez1","pageName":"historias-destacadas:detail content page","pageType":"","prop23":"article video embed ","eVar23":"article video embed "},"page_name":["historias-destacadas:detail","content","page"],"site_events":{},"division":"telemundo","market":"KTAZ","sitekey":"tlmd-az","type":"post","network_id":"1:29:2032306","id":2032306,"source":"","title":"Sangriento bombazo en Somalia: hay al menos 25 desaparecidos","summary":"<p>El ataque suicida dej\u00f3 76 muertos y decenas de heridos.<\/p>\n","link":"https:\/\/www.telemundoarizona.com\/historias-destacadas\/sangriento-bombazo-en-somalia-deja-decenas-muertos-heridos\/2032306\/","date":"","subtitle":"El ataque suicida dej\u00f3 76 muertos y decenas de heridos.","sponsor":"","sst_source_id":"","linkout":"","linkout_url":"","syndicated":true,"nationalized":true,"originating_market":"NATIONALTLMD","content_tag":"somalia","section":"historias-destacadas","subsection":"","subsubsection":"","all_sections":"historias-destacadas","primary_tag":"Somalia","sponsored":false,"contentid":"10031853511","localid":"1:29:2032306","localid_combined":"10292032306","contenttitle":"Sangriento bombazo en Somalia: hay al menos 25 desaparecidos","contenttype":"article video embed ","syndicatedid":"1:3:1853511","byline_authors":"EFE","sourceid":"","pageName":"historias-destacadas:detail content page","collections":"","uri":"\/historias-destacadas\/sangriento-bombazo-en-somalia-deja-decenas-muertos-heridos\/2032306\/","uri_length":5,"section_name":"historias-destacadas","detail_section_name":"","detail_subsection_name":"","this_contenttype":"article video embed ","template":"article - general"},"browserTitle":"%s - Telemundo Phoenix\/Tucson","pageType":"article","video":{"playerType":"articleplayer","fwSSID":"tlmd_ktaz_historias-destacadas","fwSSID_liveNoPre":"tlmd_live_nopreroll","fwNetworkID":"382114","fwManager":{"network":"_live","siteKey":"_telemundo"},"config":{"volume":100,"htmlPreRoll":true,"htmlOmniture":false,"tremorFlashKey":"52289094b872c","tremorFlashSyndKey":"5239b2feaee2e","tremorHTMLKey":"5239c44e7e9e1","tremorHTMLSyndKey":"5239c4849009"},"htmlOmniture":false,"pdkPath":"\/assets\/pdk587","plugins":["akamaiHD","FreeWheel","comscore","captions","capcon","liveCaptions","streamsense","chartbeat"]},"adobe":{"rsid":"nbcuotstelemundodivision","link_internal_filters":"javascript:,telemundoarizona.com,media.telemundoarizona.com,events.telemundoarizona.com,tsn.telemundoarizona.com,autos.telemundoarizona.com"},"weather":{"weather_url":"https:\/\/www.telemundoarizona.com\/el-tiempo\/","alerts_url":"https:\/\/www.telemundoarizona.com\/el-tiempo\/alertas-del-tiempo\/","closings_url":"https:\/\/www.telemundoarizona.com\/el-tiempo\/cierre-de-escuelas\/"},"sharethrough_codes":["nP3EagztciAhUuFBbE24BQsi"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/analytics.3746cdab20ef9cbba198.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript'>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</script>
<link rel='https://api.w.org/' href='https://www.telemundoarizona.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoarizona.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoarizona.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.telemundolasvegas.com/telemundo/noticias/mundo/sangriento-bombazo-en-somalia-deja-decenas-muertos-heridos/1853511/" />
<link rel='shortlink' href='https://www.telemundoarizona.com/?p=2032306' />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoarizona.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoarizona.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: url('https://media.telemundoarizona.com/2019/09/1920_Arizona-1.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2032306', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ktaz/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo Phoenix/Tucson" /><meta name="google-site-verification" content="emldrxKC8CrsDjhp7NlxDE9edA5T33ZP-R8Z2pVUv7c" /><meta property="fb:app_id" content="771892082865295" /><meta name="twitter:site" content="@Telemundoaz" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@Telemundoaz" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOAZ" /><meta name="description" content="El ataque suicida dejó 76 muertos y decenas de heridos." /><meta property="og:description" content="El ataque suicida dejó 76 muertos y decenas de heridos." /><meta name="twitter:description" content="El ataque suicida dejó 76 muertos y decenas de heridos." /><meta property="og:title" content="Sangriento bombazo en Somalia: hay al menos 25 desaparecidos" /><meta name="twitter:title" content="Sangriento bombazo en Somalia: hay al menos 25 desaparecidos" /><meta property="og:url" content="https://www.telemundoarizona.com/historias-destacadas/sangriento-bombazo-en-somalia-deja-decenas-muertos-heridos/2032306/" /><meta name="twitter:url" content="https://www.telemundoarizona.com/historias-destacadas/sangriento-bombazo-en-somalia-deja-decenas-muertos-heridos/2032306/" /><meta name="keywords" content="capital, Somalia, hospitales, MOGADISCIO, lugar, ciudad, piso, centro, Madina, centro, hoteles, mar, retenes, sur, país, estadounidenses, Estados Unidos, gobierno, Al Shabab, The Associated Press, fuerzas, Unión Africana, ataque, ataques, explosión, hechos, ataques, ataque, misión, camión, impuestos, seguridad, niveles, clases, Shabab, fuerza, número, uno, tiempos, cuerpos, pico, colección, cadáveres, humo, columna, imágenes, chasises, cadáveres, ataque, servicio, ambulancias, cuerpos, partes, responsabilidad, Algunos, presidencia, red, orillas, blancos, indignación, sistema, extorsión, negocios, responsabilidad, seguridad, opinión pública, estrategia, manos, capacidad, preocupaciones, islamista, Somalia" /><meta name="sailthru.title" content="Sangriento bombazo en Somalia: hay al menos 25 desaparecidos" /><meta name="sailthru.description" content="El ataque suicida dejó 76 muertos y decenas de heridos." /><meta name="sailthru.tags" content="capital, Somalia, hospitales, MOGADISCIO, lugar, ciudad, piso, centro, Madina, centro, hoteles, mar, retenes, sur, país, estadounidenses, Estados Unidos, gobierno, Al Shabab, The Associated Press, fuerzas, Unión Africana, ataque, ataques, explosión, hechos, ataques, ataque, misión, camión, impuestos, seguridad, niveles, clases, Shabab, fuerza, número, uno, tiempos, cuerpos, pico, colección, cadáveres, humo, columna, imágenes, chasises, cadáveres, ataque, servicio, ambulancias, cuerpos, partes, responsabilidad, Algunos, presidencia, red, orillas, blancos, indignación, sistema, extorsión, negocios, responsabilidad, seguridad, opinión pública, estrategia, manos, capacidad, preocupaciones, islamista, Somalia" /><meta name="sailthru.tags" content="capital, Somalia, hospitales, MOGADISCIO, lugar, ciudad, piso, centro, Madina, centro, hoteles, mar, retenes, sur, país, estadounidenses, Estados Unidos, gobierno, Al Shabab, The Associated Press, fuerzas, Unión Africana, ataque, ataques, explosión, hechos, ataques, ataque, misión, camión, impuestos, seguridad, niveles, clases, Shabab, fuerza, número, uno, tiempos, cuerpos, pico, colección, cadáveres, humo, columna, imágenes, chasises, cadáveres, ataque, servicio, ambulancias, cuerpos, partes, responsabilidad, Algunos, presidencia, red, orillas, blancos, indignación, sistema, extorsión, negocios, responsabilidad, seguridad, opinión pública, estrategia, manos, capacidad, preocupaciones, islamista, Somalia" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2019-12-30T04:00:00+00:00" /><meta name="twitter:image" content="https://media.telemundoarizona.com/2019/09/bombazo-somalia-sabado.jpg?resize=1200%2C675" /><meta property="og:image" content="https://media.telemundoarizona.com/2019/09/bombazo-somalia-sabado.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoarizona.com\/historias-destacadas\/sangriento-bombazo-en-somalia-deja-decenas-muertos-heridos\/2032306\/","headline":"Sangriento bombazo en Somalia: hay al menos 25 desaparecidos","datePublished":"2019-12-30T04:00:00","dateModified":"2019-12-30T06:29:19","description":"El ataque suicida dej\u00f3 76 muertos y decenas de heridos.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"capital, Somalia, hospitales, MOGADISCIO, lugar, ciudad, piso, centro, Madina, centro, hoteles, mar, retenes, sur, pa\u00eds, estadounidenses, Estados Unidos, gobierno, Al Shabab, The Associated Press, fuerzas, Uni\u00f3n Africana, ataque, ataques, explosi\u00f3n, hechos, ataques, ataque, misi\u00f3n, cami\u00f3n, impuestos, seguridad, niveles, clases, Shabab, fuerza, n\u00famero, uno, tiempos, cuerpos, pico, colecci\u00f3n, cad\u00e1veres, humo, columna, im\u00e1genes, chasises, cad\u00e1veres, ataque, servicio, ambulancias, cuerpos, partes, responsabilidad, Algunos, presidencia, red, orillas, blancos, indignaci\u00f3n, sistema, extorsi\u00f3n, negocios, responsabilidad, seguridad, opini\u00f3n p\u00fablica, estrategia, manos, capacidad, preocupaciones, islamista, Somalia","publisher":{"@type":"Organization","name":"Telemundo Arizona","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoarizona.com\/wp-content\/uploads\/2019\/09\/light_amp_ktaz.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundoarizona.com\/2019\/09\/bombazo-somalia-sabado.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktaz\/historias-destacadas","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktaz\/historias-destacadas","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktaz\/historias-destacadas","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktaz\/historias-destacadas","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktaz\/historias-destacadas","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/historias-destacadas","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktaz_mobileweb\/historias-destacadas","sizes":[[300,250],[300,100],[320,50]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoarizona.com");
				googletag.pubads().setTargeting("pageid", "10292032306");
				googletag.pubads().setTargeting("pageid2", "10031853511");
				googletag.pubads().setTargeting("sect", "historias-destacadas");
				googletag.pubads().setTargeting("sub", "");
				googletag.pubads().setTargeting("call", "KTAZ");
				googletag.pubads().setTargeting("region", "arizona");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "historias-destacadas,somalia");
				googletag.pubads().setTargeting("gpt2", "KTAZ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "historias-destacadas");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoarizona.com/historias-destacadas/sangriento-bombazo-en-somalia-deja-decenas-muertos-heridos/2032306/?amp"><link rel="icon" href="https://media.telemundoarizona.com/2019/09/favicon-tlmd-az.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundoarizona.com/2019/09/favicon-tlmd-az.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundoarizona.com/2019/09/favicon-tlmd-az.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://media.telemundoarizona.com/2019/09/favicon-tlmd-az.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-2032306 single-format-standard station-telemundo has-featured-image">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=771892082865295&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoarizona.com/">
						<img
							src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Dark-@3x-7.png?fit=450%2C120"
							alt="Telemundo Phoenix/Tucson"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoarizona.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoarizona.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundoarizona.com/historias-destacadas/juicio-politico-congresistas-se-preparan-para-una-votacion-historica/2026804/" class="site-header__trending-nav-item">Donald Trump</a>
					<a href="https://www.telemundoarizona.com/noticias/inmigracion/ley-del-perdon-promueve-union-familiar-ley-del-castigo-cambios-inmigracion-eeuu/1974247/" class="site-header__trending-nav-item">Inmigración: ¿Cómo obtener tu perdón?</a>
					<a href="/especiales/censo-2020/" class="site-header__trending-nav-item">Censo 2020</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="85034">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-4587605" data-component="article">

	<div id="template-hero" class="template-hero " data-component="templateHero">
			<div class="hero-background"></div>
	
	
	
				<div class="section-content--full hero-wrap">
		<div class="section-content--primary">
			<div class="article-header--wrap ">
										<a class="article-eyebrow" href="https://www.telemundoarizona.com/tag/somalia/">Somalia</a>							<h1 class="article-headline">
		Sangriento bombazo en Somalia: hay al menos 25 desaparecidos	</h1>
			<h2 class="article-subtitle">
			El ataque suicida dejó 76 muertos y decenas de heridos.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundoarizona.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2019-12-30T11:00:00-07:00">Hace 5 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2019-12-30T13:28:24-07:00">Actualizado hace 2 horas</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoarizona.com%2Fhistorias-destacadas%2Fsangriento-bombazo-en-somalia-deja-decenas-muertos-heridos%2F2032306%2F&#038;Sangriento%20bombazo%20en%20Somalia%3A%20hay%20al%20menos%2025%20desaparecidos?_osource=db_npd_tlmd_ktaz_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Sangriento%20bombazo%20en%20Somalia%3A%20hay%20al%20menos%2025%20desaparecidos&#038;url=https%3A%2F%2Fwww.telemundoarizona.com%2Fhistorias-destacadas%2Fsangriento-bombazo-en-somalia-deja-decenas-muertos-heridos%2F2032306%2F?_osource=db_npd_tlmd_ktaz_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Sangriento%20bombazo%20en%20Somalia%3A%20hay%20al%20menos%2025%20desaparecidos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoarizona.com%2Fhistorias-destacadas%2Fsangriento-bombazo-en-somalia-deja-decenas-muertos-heridos%2F2032306%2F?_osource=db_npd_tlmd_ktaz_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
		</div>
	</div>
		
	
	
	
	
	
	
	</div>
	
	<div class="section-content--full below-hero">
				<div class="section-content--primary">
			<div class="article-content--wrap">

				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:22:2043702&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:37677&quot;,&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KBLR\/892\/959\/Sangriento_atentando_de_coche_bomba_en_Somalia.dfxp&quot;,&quot;mpx_download_pid&quot;:&quot;QrXDjP9raGtU&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;pJEkO79GfzuJ&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoarizona.com\/2019\/09\/Sangriento_atentando_de_coche_bomba_en_Somalia.jpg?crop&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;xCxJT0DvCCw1&quot;,&quot;pid_streaming_web_medium&quot;:&quot;pJEkO79GfzuJ&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;. &gt;&gt;&gt; GRACIAS POR CONTINUAR CON NOSOTROS &gt;&gt;&gt; EN TITULARES DEL MUNDO UNA EXPLOSI\u00d3N DE UN CAMI\u00d3N BOMBA DE SOMALIA VARIAS V\u00cdCTIMAS ERAN EXTRANJEROS DE ESO M\u00c1S NOS HABLA NUESTRO COMPA\u00d1ERO JAIRO GALLEGO EN SU RES\u00daMENES INTERNACIONAL &gt;&gt;&gt; UN ATENTADO SUICIDA CON CARRO BOMBA IMPACT\u00d3 SOMALIA LA POLIC\u00cdA ADVIRTI\u00d3 QUE LA CIFRA DE MUERTOS PODR\u00cdA AUMENTAR PORQUE MUCHOS HERIDOS FUERON TRASLADADOS GRAVES AL HOSPITAL. UNA ESPESA NUBE DE HUMO NEGRO SE ELEV\u00d3 POR LA CAPITAL DE SOMALIA LUEGO QUE UN CARRO BOMBA EXPLOTARA ESTE S\u00c1BADO. EL ATENTADO TUVO LUGAR A LAS 8 DE LA MA\u00d1ANA HORA LOCAL CUANDO UN PRESUNTO SUICIDA HIZO ESTALLAR SU VEH\u00cdCULO LAS IM\u00c1GENES MUESTRAN MUCHOS FRAGMENTOS RETORCIDOS. &gt;&gt;&gt; LA EXPLOSI\u00d3N OCURRI\u00d3 A POCOS PASOS DONDE ESTOY Y ME TIR\u00d3 CON LA FUERZA &gt;&gt;&gt; M\u00c1S DE 70 PERSONAS MURIERON Y M\u00c1S DE 50 PERSONAS HERIDAS CON&quot;,&quot;video_id&quot;:&quot;1664161347869_571&quot;,&quot;video_length&quot;:&quot;76677&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1664161347869&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Sangriento atentando de coche bomba en Somalia"
	data-vidcid="1:3:1853634"
	data-vidurl="https://nbcots.go-vip.co/telemundo/historias-destacadas/sangriento-atentando-de-coche-bomba-en-somalia/1853634/"
	data-catnames="{&quot;11&quot;:&quot;Historias Destacadas&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;118&quot;:&quot;Mundo&quot;,&quot;9621&quot;:&quot;Noticias Destacadas&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;13360&quot;:&quot;Atentado&quot;,&quot;13355&quot;:&quot;Mogadiscio&quot;,&quot;13019&quot;:&quot;mundo&quot;,&quot;13354&quot;:&quot;Somalia&quot;}"
			data-autoplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="<p>Al menos 76 personas murieron y decenas más resultaron heridas en el ataque.</p>
"
							data-ellipsis="false">
						</div>
												</figcaption>
			</figure>
	<div class="video-flyout__trigger"></div>
</div>

				<div class="article-content rich-text">
					
<p>MOGADISCIO, Somalia - Al menos 25 personas se encuentran desaparecidas desde el sábado, confirmaron fuentes del gobierno somalí, cuando un camión bomba estalló a las afueras de Mogadiscio causando la muerte de más de 90 personas.</p>

<p>Según Ismael Mukhtar, portavoz de gobierno federal, entre los 21 desaparecidos se hallan seis niños, lo cuales no han podido ser identificados ni entre las víctimas mortales ni entre los más de 125 heridos, detalló a última hora de ayer vía Twitter.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:22:2044201&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_primary_category_id&quot;:37667,&quot;nbc_primary_tag_id&quot;:10267,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:37677&quot;,&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;Ya2zeKRtDqGC&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;YMwquzJqGYgU&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoarizona.com\/2019\/09\/ciudad-milenaria-turquia-video__599887.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;YMwquzJqGYgU&quot;,&quot;pid_streaming_web_medium&quot;:&quot;8YgTtyho_Bjt&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1664511555553_464&quot;,&quot;video_length&quot;:&quot;111178&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1664511555553&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Sumergirán ciudad de 12,000 años en Turquía" data-vidcid="1:3:1853940" data-vidurl="https://nbcots.go-vip.co/telemundo/historias-destacadas/sumergiran-ciudad-de-12000-anos-en-turquia/1853940/" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;10314&quot;:&quot;Ciencia&quot;,&quot;11&quot;:&quot;Historias Destacadas&quot;,&quot;7742&quot;:&quot;Local&quot;,&quot;118&quot;:&quot;Mundo&quot;,&quot;9621&quot;:&quot;Noticias Destacadas&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;10267&quot;:&quot;ciencia&quot;,&quot;13474&quot;:&quot;Hasankeyf&quot;,&quot;13019&quot;:&quot;mundo&quot;,&quot;13563&quot;:&quot;tigris&quot;,&quot;13473&quot;:&quot;Turqu\u00eda&quot;}" data-autoplay="false"></div>
<div class="recirc-module">
	<h3 class="recirc__heading">Historias Destacadas</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoarizona.com/historias-destacadas/implacable-eeuu-ataca-blancos-milicianos-en-irak-y-siria/2033891/">
							<img class="post__image" src="https://media.telemundoarizona.com/2019/09/ataque-eeuu-irak-1.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoarizona.com/tag/siria/">Siria</a>
																			<span class="post__date post__date--has-category">
								Hace 53 min 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoarizona.com/historias-destacadas/implacable-eeuu-ataca-blancos-milicianos-en-irak-y-siria/2033891/">
								<span data-ellipsis="true" data-text="Implacable: EEUU ataca blancos milicianos en Irak y Siria" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="2" data-readmore="">
									Implacable: EEUU ataca blancos milicianos en Irak y Siria								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoarizona.com/historias-destacadas/para-que-sumergiran-bajo-el-agua-a-ciudad-de-mas-de-12000-anos/2033795/">
							<img class="post__image" src="https://media.telemundoarizona.com/2019/09/ciudad-sumergida-1.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoarizona.com/tag/ciencia/">ciencia</a>
																			<span class="post__date post__date--has-category">
								Hace 4 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoarizona.com/historias-destacadas/para-que-sumergiran-bajo-el-agua-a-ciudad-de-mas-de-12000-anos/2033795/">
								<span data-ellipsis="true" data-text="Para qué sumergirán bajo el agua a ciudad de más de 12,000 años" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="2" data-readmore="">
									Para qué sumergirán bajo el agua a ciudad de más de 12,000 años								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>El ataque terrorista del sábado es el más mortíferol desde octubre de 2017, con al menos 92 muertos -según las últimas cifras proporcionadas a Efe por el doctor Nasra Ali, del Hospital Medina de Mogadiscio- si bien el gobierno mantiene la cifra en 81.</p>

<p>Un avión de las Fuerzas Aéreas turcas aterrizó ayer en Mogadiscio con toneladas de material y 24 de médicos -incluidos cirujanos-; y en él fueron también evacuados 16 somalíes en estado crítico, así como los cuerpos de los dos ingenieros turcos que perecieron en este atentado, según fuentes oficiales.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:22:2044022&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_primary_category_id&quot;:37667,&quot;nbc_primary_tag_id&quot;:13070,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:109&quot;,&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KBLR\/62\/803\/Mexico_denuncia_hostigamiento_en_embajada_en_Bolivia.dfxp&quot;,&quot;mpx_download_pid&quot;:&quot;bbzRtReelFfA&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;tRpuoyFG_5R_&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoarizona.com\/2019\/09\/Mexico_denuncia_hostigamiento_en_embajada_en_Bolivia.jpg?crop&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;9m3PjIoKXsJR&quot;,&quot;pid_streaming_web_medium&quot;:&quot;tRpuoyFG_5R_&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;HIZO NUEVAS DENUNCIAS SOBRE PRESUNTOS ACTOS DE INTIMIDACION DEL GOBIERNO DEL ESTADO PLURINACIONAL... POR MEDIO DE TWITTER LA EMBAJADA ASEGURO QUE DRONES SOBREVUELAN LA RESIDENCIA OFICIAL DE MEXICO EN LA PAZ Y A\u00d1ADIERON QUE CONTINUA LA VIGILANCIA COORDINADA POR LA POLICIA LOCAL. SEGUN NOTIMEX AUNQUE LA SECRETARIA DE RELACIONES EXTERIORES HA PEDIDO QUE SE RETIRE LA PRESENCIA POLICIACA, ESO NO HA OCURRIDO. SIGUIENDO CON EL TEMA. ESPA\u00d1A ENVI A UN FUNCIONARIO PARA INVESTIGAR LAS ACUSACIONES DE PARTE DE BOLIVIA DE QUE ENCAPUCHADOS ESPA\u00d1OLES INTENTARON CLANDESTINAMENTE ENTRAR EN LA EMBAJADA DE MXICO EN LA PAZ, DONDE DESDE HACE VARIOS DAS HAY GRAN TENSIN POR LA PRESENCIA EN SU INTERIOR DE MIEMBROS DEL GOBIERNO DE EVO MORALES. NUESTRO CORRESPONSAL EN LA PAZ, BERNABE LOPEZ, NOS AMPLIA ESTE ES EL PORTN A LA RESIDENCIA DE LA EMBAJADORA MEXICANA DONDE SE ENCUENTRAN REGUFIADOS VARIAS EX AUTORIDADES DEL ANTERIOR GOBIERNO DE EVO MORALES Y SOBRE QUIENES PESAN ORDENES DE AHORA VAMOS A HABLAR SOBRE LOS CAMBIOS QUE SE AVECINAN EN LAS CONDICIONES DEL&quot;,&quot;video_id&quot;:&quot;1664364611869_485&quot;,&quot;video_length&quot;:&quot;159626&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1664364611869&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="México denuncia hostigamiento en embajada en Bolivia" data-vidcid="1:3:1853847" data-vidurl="https://nbcots.go-vip.co/telemundo/noticias/mexico/mexico-denuncia-hostigamiento-en-embajada-en-bolivia/1853847/" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;}" data-tagnames="{&quot;9942&quot;:&quot;Bolivia&quot;,&quot;13070&quot;:&quot;Crisis diplom\u00e1tica&quot;,&quot;778&quot;:&quot;Espa\u00f1a&quot;,&quot;257&quot;:&quot;Mexico&quot;}" data-autoplay="false"></div>

<p>Un segundo avión de la Fuerza Aérea de Catar aterrizó este lunes en la capital con suministros médicos y de primeros auxilios, ayuda que el Ministerio de Exteriores somalí agradeció vía Twitter en nombre "del presidente y el pueblo de Somalia".</p>

<p>En una oleada de consternación global, el papa Francisco dedicó este domingo unas palabras a Somalia desde la Ciudad del Vaticano, donde pidió rezar "por las víctimas del horrible atentado".</p>

<p>Hasta el momento ningún grupo terrorista ha reclamado la autoría de este suceso, si bien el grupo terrorista yihadista Al Shabab había manifestado su rechazo a la construcción de esta carretera.</p>

<p>El atentado tuvo lugar a las 8 am hora local cuando un presunto suicida hizo estallar un camión cargado de explosivos en un puesto de control utilizado por los vehículos que salen y entran a Mogadiscio desde la ciudad de Afgoye.</p>

<p>Era la hora punta de una jornada laboral, por lo que en los alrededores de la zona afectada había numerosos coches patrulla, estudiantes y vendedores ambulantes de qat (estimulante vegetal muy consumido en Somalia), según diversos testigos.</p>

<p>"Nuestra ambulancia llegó la primera. Nos encontramos cuerpos desperdigados y personas heridas. Algunos de los cuerpos habían sido quemados vivos", relató a Efe Abshir Mohamed Amina, uno de sanitarios de Aamin sobre el terreno.</p>

<p>Mogadiscio -pese a permanecer nominalmente bajo control del Gobierno- sufre a menudo atentados de Al Shabab, organización afiliada a Al Qaeda desde 2012 y que controla las áreas rurales del centro y sur de Somalia; país del que quiere expulsar a todas las tropas extranjeras e instaurar un Estado islámico de corte wahabí (ultraconservador).</p>
				</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoarizona.com/tag/somalia/">Somalia</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoarizona.com%2Fhistorias-destacadas%2Fsangriento-bombazo-en-somalia-deja-decenas-muertos-heridos%2F2032306%2F&#038;Sangriento%20bombazo%20en%20Somalia%3A%20hay%20al%20menos%2025%20desaparecidos?_osource=db_npd_tlmd_ktaz_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Sangriento%20bombazo%20en%20Somalia%3A%20hay%20al%20menos%2025%20desaparecidos&#038;url=https%3A%2F%2Fwww.telemundoarizona.com%2Fhistorias-destacadas%2Fsangriento-bombazo-en-somalia-deja-decenas-muertos-heridos%2F2032306%2F?_osource=db_npd_tlmd_ktaz_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Sangriento%20bombazo%20en%20Somalia%3A%20hay%20al%20menos%2025%20desaparecidos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoarizona.com%2Fhistorias-destacadas%2Fsangriento-bombazo-en-somalia-deja-decenas-muertos-heridos%2F2032306%2F?_osource=db_npd_tlmd_ktaz_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundoarizona.com/historias-destacadas/sangriento-bombazo-en-somalia-deja-decenas-muertos-heridos/2032306/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-4" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_455" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_455', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Phoenix, AZ</div>
	<a class="weather-module__conditions" href="https://www.telemundoarizona.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="85034"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_699" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_699', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_309" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_309', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1721831278" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_766" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_766', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_637" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_637', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_356" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_356', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoarizona.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Ligh@3x-4.png?fit=450%2C120"
						alt="Telemundo Phoenix/Tucson"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOAZ" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundoaz" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoAZ" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2023021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023021"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2016937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016937"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2016938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016938"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2016939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016939"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1837016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837016"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2023024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023024"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2023025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023025"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2023026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023026"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836986"><a href="https://publicfiles.fcc.gov/tv-profile/khrr">KHRR Public Inspection File</a></li>
<li id="menu-item-1836987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836987"><a href="https://publicfiles.fcc.gov/tv-profile/ktaz">KTAZ Public Inspection File</a></li>
<li id="menu-item-1836988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836988"><a href="https://www.telemundoarizona.com/conectate/news-app-closed-caption/TLMD-CC-Subtitulos-Closed-Captioning-Preguntas-Frecuentes-375296931.html">Subtitulado</a></li>
<li id="menu-item-1837033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837033"><a href="https://www.telemundoarizona.com/ktaz-informacion-de-empleos-2/">KTAZ Empleos</a></li>
<li id="menu-item-1837037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837037"><a href="https://www.telemundoarizona.com/khrr-informacion-de-empleos/">KHRR Empleos</a></li>
<li id="menu-item-1837024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837024"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">AdChoices</a></li>
<li id="menu-item-1837029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837029"><a href="https://www.telemundoarizona.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836998"><a href="https://www.telemundoarizona.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836999"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Arizona">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2017863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017863"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Arizona">No venda mi información personal</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2019 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundoarizona.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundoarizona.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundoarizona.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />	<script type="text/javascript">
	(function() {
				var _sf_async_config      = {"domain":"telemundoarizona.com","uid":61937,"path":"www.telemundoarizona.com"};
		_sf_async_config.sections = "";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "Sangriento bombazo en Somalia: hay al menos 25 desaparecidos";

		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
	</script>
			<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoarizona.com/historias-destacadas/sangriento-bombazo-en-somalia-deja-decenas-muertos-heridos/2032306/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoarizona.com/">
					<img
						src="https://media.telemundoarizona.com/2019/09/TLMD_Arizona_On_Ligh@3x-4.png?fit=450%2C120"
						alt="Telemundo Phoenix/Tucson"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoarizona.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/entretenimiento/acceso-total/">
					ACCESO TOTAL				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/category/videos/">
					Multimedia				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="/promociones">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoarizona.com/loteria">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/khrr">
					KHRR Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/ktaz">
					KTAZ Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/conectate/news-app-closed-caption/TLMD-CC-Subtitulos-Closed-Captioning-Preguntas-Frecuentes-375296931.html">
					Subtitulado				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/ktaz-informacion-de-empleos-2/">
					KTAZ Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/khrr-informacion-de-empleos/">
					KHRR Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoarizona.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Arizona">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Arizona">
					No venda mi información personal				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/TELEMUNDOAZ" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/Telemundoaz" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/TelemundoAZ" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1575971909g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/plugins/gutenberg/build/url/index.js?ver=b0e45918823321e3aefb9a58a039baa8'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=82bbdadd836ff5df9da42fa076feb0a6'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=8275800a2afeb0bca99657932db08d5e'></script>
<script type='text/javascript'>
( function() {
	var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8f4fbcddd8" );
	wp.apiFetch.use( nonceMiddleware );
	wp.hooks.addAction(
		"heartbeat.tick",
		"core/api-fetch/create-nonce-middleware",
		function( response ) {
			if ( response[ "rest_nonce" ] ) {
				nonceMiddleware.nonce = response[ "rest_nonce" ];
			}
		}
	);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundoarizona.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8f4fbcddd8" );wp.apiFetch.use( wp.apiFetch.nonceMiddleware );wp.apiFetch.nonceEndpoint = "https://www.telemundoarizona.com/wp-admin/admin-ajax.php?action=gutenberg_rest_nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[{"city_name":"Claypool","type":"Flood Warning","start_time":"19:12:30:14:44:00","end_time":"19:12:30:18:15:00","headline":"Aviso por Inundaciones","bulletin":"AZC007-301815-\n\/O.CON.KPSR.FA.W.0026.000000T0000Z-191230T1815Z\/\n\/00000.0.RS.000000T0000Z.000000T0000Z.000000T0000Z.OO\/\nGila AZ-\n744 AM MST Mon Dec 30 2019\n\n...A FLOOD WARNING FOR SMALL STREAMS FOR RAIN AND SNOWMELT REMAINS IN\nEFFECT UNTIL 1115 AM MST FOR GILA COUNTY...\n\nAt 744 AM MST, the Tonto Creek near Roosevelt was reporting a stage \nof 4.24 feet. Readings above the Action Stage of 4.2 feet have \nhistorically caused impacts through Tonto Basin, specifically making \ntravel difficult to impossible at low water crossings. The creek \nwill continue to gradually lower through this morning.\n\nSome locations that will experience flooding include...\nTonto Basin.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nTurn around, don't drown when encountering flooded roads. Most flood\ndeaths occur in vehicles.\n\nA Flood Warning means that flooding is imminent or occurring. All\ninterested parties should take necessary precautions immediately.\n\n&&\n\nLAT...LON 3391 11129 3376 11123 3377 11128 3393 11134\n\n$$\n\n","county_name":"Gila","state_abbr":"AZ","state_name":"Arizona","severity":1}],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=historias-destacadas":{"body":[{"title":"El gran final de \u201cEva La Trailera\u201d","link":"https:\/\/www.telemundoarizona.com\/entretenimiento\/entretenimiento-destacados\/el-gran-estreno-de-eva-la-trailera-novela-de-telemundo-con-edith-gonzalez\/17123\/","eyebrow":"","eyebrow_link":"","thumbnail_url":"https:\/\/media.telemundoarizona.com\/2019\/09\/beamers-dallas-club.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Implacable: EEUU ataca blancos milicianos en Irak y Siria","link":"https:\/\/www.telemundoarizona.com\/historias-destacadas\/implacable-eeuu-ataca-blancos-milicianos-en-irak-y-siria\/2033891\/","eyebrow":"Siria","eyebrow_link":"https:\/\/www.telemundoarizona.com\/tag\/siria\/","thumbnail_url":"https:\/\/media.telemundoarizona.com\/2019\/09\/ataque-eeuu-irak-1.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Oficial dispara a joven en la cabeza; familiares buscan explicaci\u00f3n","link":"https:\/\/www.telemundoarizona.com\/videos\/videos-noticias\/oficial-le-dispara-a-la-cabeza-durante-altercado_tlmd-arizona\/38350\/","eyebrow":"HECTOR LAGUNAS","eyebrow_link":"https:\/\/www.telemundoarizona.com\/tag\/hector-lagunas\/","thumbnail_url":"https:\/\/media.telemundoarizona.com\/2019\/09\/Oficial_le_dispara_a_la_cabeza_durante_altercado.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Las pel\u00edculas de Hollywood m\u00e1s esperadas para 2020","link":"https:\/\/www.telemundoarizona.com\/entretenimiento\/entretenimiento-destacados\/las-peliculas-de-hollywood-mas-esperadas-para-2020\/2033521\/","eyebrow":"cine","eyebrow_link":"https:\/\/www.telemundoarizona.com\/tag\/cine\/","thumbnail_url":"https:\/\/media.telemundoarizona.com\/2019\/09\/Las_peliculas_de_Hollywood_mas_esperadas_para_2020.jpg?resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/common.da66907820b764a2df3c.chunk.min.js?m=1577192359g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/nonamp.1900929c2220d5ae3d52.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.09fb53be557a8a0e277f.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/global.fb1fab4591243e1ab6c2.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/article.b95210a2714dd76746bb.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/fonts.89f4991699740af2b8b6.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' async src='https://www.telemundoarizona.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.d3ef627da1a1d71db84d.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=5.2.5'></script>
<script type='text/javascript' defer src='https://js-sec.indexww.com/ht/p/186439-19105798584294.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundoarizona.com/wp-includes/js/wp-embed.min.js?m=1576198348g'></script>
<script type='text/javascript' src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1721831278&#038;tgtid=288ed69e-277b-a754-c5f9-f5f349216b53&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165596397',post:'2032306',tz:'-7',srv:'www.telemundoarizona.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596397', '2032306' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":713,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
